<!DOCTYPE html>
  <html class="no-js" lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <meta charset="utf-8" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="canonical" href="https://www.afp.com/en/news/3955/wood-double-blow-rocks-south-africa-after-follow-doc-1nx6j12" />
<link rel="shortlink" href="https://www.afp.com/en/news/3955/wood-double-blow-rocks-south-africa-after-follow-doc-1nx6j12" />
<meta property="og:site_name" content="AFP.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.afp.com/en/news/3955/wood-double-blow-rocks-south-africa-after-follow-doc-1nx6j12" />
<meta property="og:title" content="Wood double blow rocks South Africa after follow-on" />
  <title>Wood double blow rocks South Africa after follow-on | AFP.com</title>
  <link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_9h-TIA0SEtwCkiGG8bbt9Yy7nQv_cBQxKhyJVxvMAgw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_jZki2uBZD_o8JcmWDHnDrdi18Em65j4lng_kW0Xdujc.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_Z7YhZofuf9tCwJqGaQWZlCL6KsOOnRxxyfvrcSd8dtA.css" media="all" />
<style>ul.tabs--primary{direction :ltr !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_PcFU4qEfDEzzvx44roFxzgnxnARMs-bmm7emP2WrM0s.css" media="all" />

<!--[if (gte IE 6)&(lte IE 9)]>
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_yvjoPWKbg1lA2esYc6-luF-8Lf5ZNfF8deo5nDQwYIY.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_UTXE93JTCWk2iCSPrceiAsslBlWANweE5Othkf1AoIw.css" media="all" />
<style>#sliding-popup.sliding-popup-top,#sliding-popup.sliding-popup-top .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#2b7bc1;}#sliding-popup.sliding-popup-top.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}
</style>
  <script src="https://www.afp.com/sites/all/libraries/respondjs/respond.min.js?q3wc68"></script>
<script src="https://www.afp.com/sites/default/files/js/js_8fSQqVw01CfRhmzAwvi5T4vnLcHaUagRVY08XdWCEKg.js"></script>
<script src="https://www.afp.com/sites/default/files/js/js_m9SftDDj9fSjzUpF3pkRRlS_M3bZ6dMlUwcj1JoelfU.js"></script>
<script src="https://www.afp.com/sites/default/files/js/js_D513xrHxkFzR3xMs-U1B-okOiPuXCy6MX1kwfrKN5Ls.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.afp.com/sites/default/files/js/js_RU5Gn1hNhIAPv1pKQEFmDv-Q-KtqelK6M8P5clytA3A.js"></script>
<![endif]-->
<script src="https://www.afp.com/sites/default/files/js/js_Kg8xQXr4pGVK6_I8oLd72CXRfVURiTaPnvycw_D0XM0.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.afp.com/sites/default/files/googleanalytics/analytics.js?q3wc68","ga");ga("create", "UA-36192292-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script>var addthis_config = {ui_language: "en"}</script>
<script src="https://www.afp.com/sites/default/files/js/js_jvz80vDwZtb8R22-iI8Jp2Miapcm7JFOVtIVeHiwvtE.js"></script>
<script>(function() {
var didInit = false; function initMunchkin() {
if(didInit === false) {
didInit = true; Munchkin.init('715-ASN-767');
} }
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js'; s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') { initMunchkin();
} };
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s); })();</script>
<script>(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript"; g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b); })(window,document,"rtp","//lonrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","afpblue");
rtp('send','view'); rtp('get', 'campaign',true); </script>
<script src="https://www.afp.com/sites/default/files/js/js_PF5Lr8l48aD0k3nm1_5EL3t-3YL4jUDMRrAN5amNQYQ.js"></script>
<script src="https://www.afp.com/sites/default/files/js/js_g8WcdSNKOUk-EhunyXIhDxipxx9yxmt1Dp3u3xVHjWw.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-news page-news- page-news-3955 page-news-wood-double-blow-rocks-south-africa-after-follow-doc-1nx6j12 i18n-en section-news">
    <header>
    <div id="header" class="line">
        <div class="top bggreydark">
            <div class="container">
                <div class="line">
                      <div  about="/en/block/afp-production-ticker" typeof="" id="afp_ticker" class="entity entity-bean bean-afp-production w100 left relative">
        <div id="header_slider_container" class="w100" >
        <a id="header_slider_prev" class="w10 left slider_control slider_control_prev"><span></span></a>
        <div id="header_slider" class="w80" >
            
<ul><li><strong class="title">Caracas (AFP)</strong><span class="date"> - 01/19/2020 - 15:28</span><p id="afp_news_7|doc-1nx9u4-copy3" class="afp_news_visibility afp_news_visibility_show" >Venezuela's Guaido in Colombia to meet with Pompeo: lawmaker</p></li><li><strong class="title">Berlin (AFP)</strong><span class="date"> - 01/19/2020 - 14:56</span><p id="afp_news_7|doc-1nx94o-copy2" class="afp_news_visibility afp_news_visibility_show" >World powers begin crunch Libya peace talks in Berlin</p></li><li><strong class="title">Berlin (AFP)</strong><span class="date"> - 01/19/2020 - 14:23</span><p id="afp_news_7|doc-1nx8u9-copy2" class="afp_news_visibility afp_news_visibility_show" >Libyan strongman Haftar must end 'hostile' attitude: Erdogan</p></li><li><strong class="title">Istanbul (AFP)</strong><span class="date"> - 01/19/2020 - 08:51</span><p id="afp_news_7|doc-1nx4rj-copy2" class="afp_news_visibility afp_news_visibility_show" >Erdogan says Berlin talks 'important step' to cement Libya ceasefire</p></li><li><strong class="title">Beirut (AFP)</strong><span class="date"> - 01/19/2020 - 08:38</span><p id="afp_news_7|doc-1nx4r4-copy7" class="afp_news_visibility afp_news_visibility_show" >Almost 400 wounded in Lebanon clashes Saturday: rescuers</p></li><li><strong class="title">Dubai (AFP)</strong><span class="date"> - 01/19/2020 - 07:53</span><p id="afp_news_7|doc-1nx4cg-copy6" class="afp_news_visibility afp_news_visibility_show" >Yemen missile attack kills at least 70 soldiers: sources</p></li><li><strong class="title">Beirut (AFP)</strong><span class="date"> - 01/18/2020 - 19:45</span><p id="afp_news_7|doc-1nw677-copy6" class="afp_news_visibility afp_news_visibility_show" >More than 160 wounded in Lebanon capital clashes: Red Cross</p></li><li><strong class="title">London (AFP)</strong><span class="date"> - 01/18/2020 - 19:45</span><p id="afp_news_7|doc-1nw6cb-copy2" class="afp_news_visibility afp_news_visibility_show" >Britain's Prince Harry and Meghan to give up royal titles</p></li><li><strong class="title">Istanbul (AFP)</strong><span class="date"> - 01/18/2020 - 19:42</span><p id="afp_news_7|doc-1nw67y-copy2" class="afp_news_visibility afp_news_visibility_show" >Turkey says inviting Libya's Haftar to Greece 'sabotages' peace efforts</p></li><li><strong class="title">Tripoli (AFP)</strong><span class="date"> - 01/18/2020 - 14:46</span><p id="afp_news_7|doc-1nw19v-copy3" class="afp_news_visibility afp_news_visibility_show" >Pro-Haftar forces block oil exports from key Libya ports: state firm</p></li></ul>
        </div>
        <a  id="header_slider_next" class="w10 left slider_control slider_control_next"><span></span></a>
    </div>
</div>                </div>
            </div>
        </div>
        <div class="bottom bgdarkblue">
            <div class="container    ">
                <div class="line  ">
                    <nav>
                        <h1 id="logo" class="  left txtleft  ">
                                                        <a href="/en" title="Home">
                                  <img src="/sites/all/themes/custom/afpcom/logo.png" alt="Home" class="" width="148" />
                              </a>
                                                  </h1>
                          <div class="flex-menu">
<ul id="nav">
  <li class="first leaf"><a href="/en/news-hub">The News</a></li>
<li class="expanded"><a href="/en/about">The Agency</a><ul class="nav_submenu "><li class="first expanded parent"><a href="/en/about">About</a>
								<ul class="nav_subsubmenu "><li class="first leaf"><a href="/en/agency/management-team">AFP management</a></li>
<li class="leaf"><a href="/en/agency/afp-dates">AFP in dates</a></li>
<li class="leaf"><a href="/en/agency/about/afp-numbers">AFP in numbers</a></li>
<li class="leaf"><a href="/en/agency/about/afp-world">AFP in the world</a></li>
<li class="leaf"><a href="/en/agency/about/afp-pictures">AFP in pictures</a></li>
<li class="leaf"><a href="/en/agency/charter">AFP Charter</a></li>
<li class="leaf"><a href="/en/annual-report-2018">Annual report</a></li>
<li class="last leaf"><a href="/en/agency/subsidiaries">Subsidiaries</a></li>
</ul></li>
<li class="leaf"><a href="/en/agency/awards">Awards</a></li>
<li class="leaf"><a href="/en/agency/press-releases-and-newsletter">Press releases and newsletter</a></li>
<li class="leaf"><a href="/en/agency/medialab">Medialab</a></li>
<li class="last leaf"><a href="/en/agency/our-job-postings">Join us</a></li>
</ul></li>
<li class="expanded"><a href="/en/products">Products</a><ul class="nav_submenu "><li class="first leaf"><a href="/en/products">Products and services</a></li>
<li class="last leaf"><a href="/en/products/partners">Partners</a></li>
</ul></li>
<li class="leaf"><a href="/en/inside-afp">Inside AFP</a></li>
<li class="leaf"><a href="http://www.afpforum.com/AFPForum/Search/Results.aspx?smd=9&amp;mui=1&amp;pki=3&amp;fto=1&amp;ihp=1" target="_blank">AFP FORUM</a></li>
<li class="leaf"><a href="https://factcheck.afp.com/" target="_blank">AFP Fact Check</a></li>
<li class="last leaf"><a href="/en/contact-us">Contact</a></li>
</ul>
</div>
<span id="buttonsearch">Search</span>
<div  id="language_switcher_btn_container" role="complementary" class="block block--locale block--locale-language">
        <span class="hidem"> EN</span><ul id="language_switcher" class="right language-switcher-locale-url"><li class="fr first"><a href="/fr/plateforme-de-linfo" class="language-link" xml:lang="fr">Français</a></li>
<li class="en"><a href="/en/news-hub" class="language-link" xml:lang="en">English</a></li>
<li class="es"><a href="/es/noticias" class="language-link" xml:lang="es">Español</a></li>
<li class="pt"><a href="/pt/noticias" class="language-link" xml:lang="pt">Português</a></li>
<li class="de"><a href="/de/nachrichten" class="language-link" xml:lang="de">Deutsch</a></li>
<li class="ar last"><a href="/ar/news-hub" class="language-link" xml:lang="ar">العربية</a></li>
</ul><div id="language_switcher_btn" class="">
							<!-- CURRENT SELECTED LANGUAGE -->
							EN
						</div></div>
                        <div id="nav_mobile_btn" class="">
                            <i class="nav_mobile_btn_icon"></i>
                        </div>
                        <div id="overlay-nav"></div>
                    </nav>
                      <div id="header_search" role="search" class="block block--search block--search-form right relative">
        <form class="search-block-form" action="/en/news/3955/wood-double-blow-rocks-south-africa-after-follow-doc-1nx6j12" method="post" id="search-block-form" accept-charset="UTF-8"><div>  <h2 class="invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="apachesolr-autocomplete form-text" data-apachesolr-autocomplete-id="search-block-form" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-pvE_5FjINiPeTRoczzg0k34rGXNB8Sn9num67e4uvEQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></form>  <div id="search_block_form_close"></div>
</div>                </div>
            </div>
        </div>
    </div>
</header>

<div class="line maincontent">
  <div class="main">
    <div class="container container_old">
    <h2 class="element-invisible">You are here</h2><div id="breadcrumb" class="line hidem"><a href="/en">Home</a></div>            </div>
    <div class="container container_old">
        <!-- principal column -->
    <div class="twocol w66 left mb2  pr2 pa0m">
        <!-- CONTENT column -->
        <div id="contentcol">
        <div id="afp_news_3955|doc-1nx6j12" class="block block--afp-data-production block--afp-data-production-afp-data-production-prod-details afp_news_visibility  afp_news_visibility_show">
    
  
  <div class="line mb2">
    <h1 class="htitle txt45 txt25m txtblue bglightgrey line pa2   txtcenterm">News</h1>
  </div>

  
  <div class="article_content line linemam mb2">

    <!-- TITLE + CHAPO -->
    <h3 class="htitle txt36 txtblack mb2  ">Wood double blow rocks South Africa after follow-on</h3>

    <div class="line mb2 hideXL">
      <div class="  w33m left htitle txtgrey txt14 mt1" itemprop="datePublished">
        <span class="d">19</span>
        <span class="m">Jan</span>
        <span class="y">2020</span>      </div>
      <div class="addthis_toolbox addthis_32x32_style w66m left txtright ">
        <div class="addthis_sharing_toolbox"></div>
      </div>
    </div>

    <div class="w75 right txt12 txtlh18 txtblack txtjustify textcontent">
      
        <div class="line textcontent_img watermark">
				    <div class="w50 left mr1" >
					    <img src="/sites/default/files/nfs/diff-intra/english/shared/spo/a60c61872777ab8c989840ca73c43cb57754b2ab.jpg" class="w100" />
					    <span>AFP / Richard Huggard</span>
					    <span class="copyright_under"><strong>Dean Elgar (front) was bowled by Mark Wood in South Africa's second innings</strong></span>
				    </div><p>England fast bowler Mark Wood came out after a lengthy rain break and plunged South Africa into trouble in their second innings on the fourth day of the third Test at St George's Park on Sunday.</p><p>South Africa, forced to follow on after being bowled out for 209, were 44 for three at tea, still 246 runs short of making England bat again.</p>
			  </div><p>Wood used his extreme pace to send Dean Elgar's off stump flying out of the ground before he had Zubayr Hamza feeling for a ball outside his leg stump to present a catch to wicketkeeper Jos Buttler.</p><p>England captain Joe Root struck a third blow for the tourists when he trapped Pieter Malan leg before wicket in the last over before tea, leaving England well-placed to take a 2-1 lead in the four-match series despite uncertain weather.</p><p>Following a lengthy delay on Saturday, the players were off for more than three hours, including the lunch break, on Sunday.</p><p>England enforced the follow-on after they needed only 28 balls to dismiss South Africa's last four batsmen at the start of play.</p><p>Stuart Broad took three wickets as South Africa added only one run to their overnight total.</p><p>Armed with the second new ball, Broad struck with the fourth delivery of the morning when Vernon Philander missed a drive against a full delivery which swung in between bat and pad. He was out for 27.</p><p>Sam Curran uprooted Quinton de Kock's middle stump with the fifth ball of the next over with the left-hander missing an extravagant drive against a ball angled in from the left-armed bowler. De Kock had not added to his overnight score of 63.</p><p>Keshav Maharaj was bowled off a bottom edge when he tried to pull a ball from Broad before Kagiso Rabada, who scored the only run in the collapse, hit a simple catch to mid-off to give Broad his third wicket. Broad finished with three for 30.</p><p>Wood, bowling around the left-handed wicket, fired a fast delivery through Elgar's defences with the eighth ball after the resumption of play in the afternoon before following up with the wicket of Hamza.</p>    </div>

    <!-- META + SOCIAL -->
    <div class="article_content_meta w25 left pr3 pl3 hidem">
      <div class="article_content_date line mb2" itemprop="datePublished">
        <span class="d">19</span>
        <span class="m">Jan</span>
        <span class="y">2020</span>      </div>
      <div class="line mb2 addthis_toolbox addthis_default_style txw_v_addthis ">
        <span class="line mb1 " id="twx_v_twitter"><a class="addthis_button_tweet" tw:count="vertical"></a></span>
        <span class="line mb1" id="twx_v_facebook"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:action="like"></a></span>
        <span class="line mb1" id="twx_v_gplus"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></span>
        <span class="line mb1" id="twx_v_addthis_counter"><a class="addthis_counter"></a></span>
      </div>
    </div>
  </div>

  <div class="pagination_nextprev line mb2 ">
          <a href="/en/news/3955/masvaure-fifty-helps-zimbabwe-solid-start-against-sri-lanka-doc-1nx8uk1"
         class="btn prev  bgblue txtwhite ">
        Previous      </a>
            <a href="/en/news-hub" class="btn  bgblue txtwhite ">
      Back to summary    </a>
          <a href="/en/news/3955/thomas-targets-tour-and-tokyo-olympics-2020-doc-1nx8uz1"
         class="btn next bgblue txtwhite ">
        Next      </a>
      </div>
</div>
        </div>
    </div>

    <!-- RIGHT column -->
    <div class="rightcol w33 left mb2 ">
        <div class="panel-pane pane-block pane-bean-afp-map-teaser"   class="panel-pane pane-block pane-bean-afp-map-teaser">
  
    
  
  
<div  about="/en/block/afp-map-teaser" typeof="" class="entity entity-bean bean-afp-map worldmap_network line bglightgrey mb2 pa2">
    <h4 class="htitle txt30 w80 txtcenterm"><em>AFP&#039;s</em> worldwide <em>network</em> </em></h4>
    <p>The global network of Agence France-Presse covers <strong>151 countries</strong></p>
  <a href="https://www.afp.com/en/agency/about/afp-world" class="hidem  right  bgwhite txt10 txtcenter txtgrey     btn plv prv">Find out more</a></div>
<a href="https://www.afp.com/en/agency/about/afp-world" class="worldmap_button hideXL">Find out more</a>
  
  </div>
<div class="panel-pane pane-block pane-bean-afp-block-contactez"   class="panel-pane pane-block pane-bean-afp-block-contactez">
  
    
  
  
<div  about="/en/block/afp-block-contactez" typeof="" class="entity entity-bean bean-afp-rich-block contact_block_blue line bgblue pa2 mb2 txt11">
    <h4 class="htitle txtcenterm txt30 txt20m txtblack mb1"><em>Contact</em> us </em></h4>
    <p class="line txt15">If you have <strong>news to share or a question, comment or suggestion,</strong> contact us via...</p>
  <ul class="contact_block_blue_list line mt2 uppercase txtbold txt12">
    <li><a href="https://www.afp.com/en/contact"  class="contact_block_blue_list_icon mail"><span class="text">MAIL</span></a></li><li><a href="https://www.facebook.com/AFPnewsenglish"  target="_blank" class="contact_block_blue_list_icon facebook"><span class="text">Facebook</span></a></li><li><a href="https://twitter.com/AFP"  target="_blank" class="contact_block_blue_list_icon twitter"><span class="text">Twitter</span></a></li>  </ul>
</div>

  
  </div>
    </div>
</div>
  </div>
</div>

<div class="line">
  <footer id="footer" role="banner">
      <div  about="/en/block/afp-footer-main" typeof="" id="footer_affiliates" class="entity entity-bean bean-afp-footer line bglightgrey pt3">
      <div class="container">
      <div class="w50 left pt3 mt4 mb4 pb3 mt3 mt1m pt1m pr1 pl1 mb1m pb1m pr0m pl0m footer-logos">
          <h2 class="htitle utitle txt35 txt22m mb4 mb1m mr1m ml1m">Follow us on</h2>
          <ul class="footer_social_list">
            <style>.footer_social_list li.social_0 span {
    background: transparent url("https://www.afp.com/sites/default/files/footer_twitter.jpg") no-repeat scroll 0% 0%;
  }</style><li class="social_0 txt12m"><a href="https://twitter.com/AFP"  target="_blank"><span></span>Twitter</a></li><style>.footer_social_list li.social_1 span {
    background: transparent url("https://www.afp.com/sites/default/files/footer_facebook.jpg") no-repeat scroll 0% 0%;
  }</style><li class="social_1 txt12m"><a href="https://www.facebook.com/AFPnewsenglish"  target="_blank"><span></span>Facebook</a></li><style>.footer_social_list li.social_2 span {
    background: transparent url("https://www.afp.com/sites/default/files/footer_instagram.jpg") no-repeat scroll 0% 0%;
  }</style><li class="social_2 txt12m"><a href="https://www.instagram.com/afpphoto/"  target="_blank"><span></span>Instagram</a></li>          </ul>
      </div>
      <div class="w50 right pt3 mt4 mb4 pb3 mt3 mt1m pt1m3 pr1 mb1m pb1m pl1 pr0m pl0m footer-logos">
          <h2 class="htitle utitle txt35 txt22m mb4 mb1m mr1m ml1m">Our subsidiaries</h2>
          <ul class="footer_affiliates_list">
            <style>.footer_affiliates_list li.affiliate_0 span {
    background: url("https://www.afp.com/sites/default/files/block/201810/afp.png") center no-repeat transparent; background-size: 100%;
  }</style><li class="affiliate_0 txt12m"><a href="https://www.afp.com/de"  target="_blank"><span></span>AFP Gmbh</a></li><style>.footer_affiliates_list li.affiliate_1 span {
    background: url("https://www.afp.com/sites/default/files/block/201810/footersid.png") center no-repeat transparent; background-size: 100%;
  }</style><li class="affiliate_1 txt12m"><a href="http://www.sid.de"  target="_blank"><span></span>Sport Informations Dienst</a></li><style>.footer_affiliates_list li.affiliate_2 span {
    background: url("https://www.afp.com/sites/default/files/block/201810/rvb_afp_services_10cm.png") center no-repeat transparent; background-size: 100%;
  }</style><li class="affiliate_2 txt12m"><a href="http://www.afp-services.com"  target="_blank"><span></span>AFP-Services</a></li>          </ul>
      </div>
    </div>
</div>
    <div id="footer_about" class="line bgdarkblue">
  <div class="container">
    <style>
  .footer_about_illustr {
    background: transparent url("https://www.afp.com/sites/default/files/block/201511/logo-footer.png") left center no-repeat;
      background-size: 100%;

  }
</style>

  <div class="w15 w5t left">&nbsp;</div>
<div  about="/en/block/afp-footer-about" typeof="" class="entity entity-bean bean-afp-rich-block w40 w50t left">
      <div class="left footer_about_illustr">&nbsp;</div>
  <div class="w80 w50t left mb2 pr2 pa0m txtwhite txt13 pa2m ">
    <h6 class="txt11 txtblue uppercase txtbold mb2 txtcenterm">About AFP</h6>
    <p><b>AFP</b> is a global news agency delivering fast, accurate, in-depth coverage of the events shaping our world from conflicts to politics, economics, sports, entertainment and the latest breakthroughs in health, science and technology.&nbsp;</p>
  </div>
</div>
  <div class="w10 w5t left">&nbsp;</div>
<div id="block-menu-menu-footer" role="navigation" class="block block--menu block--menu-menu-footer w10 w100m left mb2 txtwhite txt11 ma0m">
      <h6 class="txt11 txtblue uppercase txtbold mb2 txtcenterm bgwhitem pa2m" >Useful links</h6>
      <ul>
    <li class="w100m leftm txtcenterm"><a href="/en/privacy-policy">•  Privacy Policy</a></li>
<li class="w100m leftm txtcenterm"><a href="/en/legal-information">• Legal information</a></li>
<li class="w100m leftm txtcenterm"><a href="/en/terms-use">• Terms of use</a></li>
<li class="w100m leftm txtcenterm"><a href="/en/contact">•  Contact us</a></li>
<li class="w100m leftm txtcenterm"><a href="/en/sitemap">•  Site Map</a></li>
  </ul>
</div><div id="block-menu-menu-blogs" role="navigation" class="block block--menu block--menu-menu-blogs w10 w100m left mb2 pl2 pa0m mb0m txtwhite txt11 txtcenterm">
          <h6 class="txt11 txtblue uppercase txtbold mb2 txtcenterm bgwhitem pa2m">Our Blog</h6>
      <ul>
    <li><a href="https://factcheck.afp.com/">AFP Fact Check</a></li>
<li><a href="https://correspondent.afp.com" target="_blank">Correspondent</a></li>
  </ul>
</div>
<div id="block-menu-menu-partners" role="navigation" class="block block--menu block--menu-menu-partners w10 w100m left mb2 pl2 pa0m mb0m txtwhite txt11 txtcenterm">
          <h6 class="txt11 txtblue uppercase txtbold mb2 txtcenterm bgwhitem pa2m">Partners</h6>
      <ul>
    <li class="w100m leftm txtcenterm"><a href="/en/products/partners/business-wire">Business Wire</a></li>
  </ul>
</div>
  </div>
</div>  </footer>
  <div class="hidem"></div>
</div>

<div class="popup_overlay"></div>
<div id="popup" class="popup_container hide">
  <div id="popup_content" class="popup_content"></div>
  <a href="#" class="popup_close">close</a>
</div>
  <script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.afp.com/sites/default/files/js/js_Llgek5Zasqh0wiimoKH-uIdmSIEO0i9Cbi7UdXEdRgw.js"></script>
  <div class="ipe_overlay"><div class="ajax-progress ipe-throbber"><div class="throbber"></div></div></div>
</body>
</html>
