<!DOCTYPE html>
  <html class="no-js" lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <meta charset="utf-8" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="canonical" href="https://www.afp.com/en/news/3955/lebron-sparks-lakers-nba-comeback-triumph-chicago-doc-1m11fx1" />
<link rel="shortlink" href="https://www.afp.com/en/news/3955/lebron-sparks-lakers-nba-comeback-triumph-chicago-doc-1m11fx1" />
<meta property="og:site_name" content="AFP.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.afp.com/en/news/3955/lebron-sparks-lakers-nba-comeback-triumph-chicago-doc-1m11fx1" />
<meta property="og:title" content="LeBron sparks Lakers in NBA comeback triumph at Chicago" />
  <title>LeBron sparks Lakers in NBA comeback triumph at Chicago | AFP.com</title>
  <link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_9h-TIA0SEtwCkiGG8bbt9Yy7nQv_cBQxKhyJVxvMAgw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_RpgpS8SA-l8C8n8uG4oq_KYv9xqjDot-u0wpNIy1kn8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_Z7YhZofuf9tCwJqGaQWZlCL6KsOOnRxxyfvrcSd8dtA.css" media="all" />
<style>ul.tabs--primary{direction :ltr !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_PcFU4qEfDEzzvx44roFxzgnxnARMs-bmm7emP2WrM0s.css" media="all" />

<!--[if (gte IE 6)&(lte IE 9)]>
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_yvjoPWKbg1lA2esYc6-luF-8Lf5ZNfF8deo5nDQwYIY.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_UTXE93JTCWk2iCSPrceiAsslBlWANweE5Othkf1AoIw.css" media="all" />
<style>#sliding-popup.sliding-popup-top,#sliding-popup.sliding-popup-top .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#2b7bc1;}#sliding-popup.sliding-popup-top.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}
</style>
  <script src="https://www.afp.com/sites/all/libraries/respondjs/respond.min.js?pzszwq"></script>
<script src="https://www.afp.com/sites/default/files/js/js_8fSQqVw01CfRhmzAwvi5T4vnLcHaUagRVY08XdWCEKg.js"></script>
<script src="https://www.afp.com/sites/default/files/js/js_m9SftDDj9fSjzUpF3pkRRlS_M3bZ6dMlUwcj1JoelfU.js"></script>
<script src="https://www.afp.com/sites/default/files/js/js_D513xrHxkFzR3xMs-U1B-okOiPuXCy6MX1kwfrKN5Ls.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.afp.com/sites/default/files/js/js_RU5Gn1hNhIAPv1pKQEFmDv-Q-KtqelK6M8P5clytA3A.js"></script>
<![endif]-->
<script src="https://www.afp.com/sites/default/files/js/js_Kg8xQXr4pGVK6_I8oLd72CXRfVURiTaPnvycw_D0XM0.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.afp.com/sites/default/files/googleanalytics/analytics.js?pzszwq","ga");ga("create", "UA-36192292-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script>var addthis_config = {ui_language: "en"}</script>
<script src="https://www.afp.com/sites/default/files/js/js_jvz80vDwZtb8R22-iI8Jp2Miapcm7JFOVtIVeHiwvtE.js"></script>
<script>(function() {
var didInit = false; function initMunchkin() {
if(didInit === false) {
didInit = true; Munchkin.init('715-ASN-767');
} }
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js'; s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') { initMunchkin();
} };
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s); })();</script>
<script>(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript"; g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b); })(window,document,"rtp","//lonrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","afpblue");
rtp('send','view'); rtp('get', 'campaign',true); </script>
<script src="https://www.afp.com/sites/default/files/js/js_PF5Lr8l48aD0k3nm1_5EL3t-3YL4jUDMRrAN5amNQYQ.js"></script>
<script src="https://www.afp.com/sites/default/files/js/js_g8WcdSNKOUk-EhunyXIhDxipxx9yxmt1Dp3u3xVHjWw.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-news page-news- page-news-3955 page-news-lebron-sparks-lakers-nba-comeback-triumph-chicago-doc-1m11fx1 i18n-en section-news">
    <header>
    <div id="header" class="line">
        <div class="top bggreydark">
            <div class="container">
                <div class="line">
                      <div  about="/en/block/afp-production-ticker" typeof="" id="afp_ticker" class="entity entity-bean bean-afp-production w100 left relative">
        <div id="header_slider_container" class="w100" >
        <a id="header_slider_prev" class="w10 left slider_control slider_control_prev"><span></span></a>
        <div id="header_slider" class="w80" >
            
<ul><li><strong class="title">Dushanbe (Tajikistan) (AFP)</strong><span class="date"> - 11/06/2019 - 09:02</span><p id="afp_news_7|doc-1m12zt-copy2" class="afp_news_visibility afp_news_visibility_show" >Tajikistan says IS jihadists from Afghanistan behind border clash</p></li><li><strong class="title">Tokyo (AFP)</strong><span class="date"> - 11/06/2019 - 07:28</span><p id="afp_news_7|doc-1m12m3-copy2" class="afp_news_visibility afp_news_visibility_show" >SoftBank Group first-half profit down 50% after WeWork turmoil</p></li><li><strong class="title">Beijing (AFP)</strong><span class="date"> - 11/06/2019 - 07:26</span><p id="afp_news_7|doc-1m12mx-copy2" class="afp_news_visibility afp_news_visibility_show" >Xi, Macron back 'irreversible' Paris climate pact</p></li><li><strong class="title">Dushanbe (Tajikistan) (AFP)</strong><span class="date"> - 11/06/2019 - 07:00</span><p id="afp_news_7|doc-1m12kj-copy2" class="afp_news_visibility afp_news_visibility_show" >15 fighters, soldier and policeman killed in Tajikistan clash: gov</p></li><li><strong class="title">Bangkok (AFP)</strong><span class="date"> - 11/06/2019 - 03:16</span><p id="afp_news_7|doc-1m11sq-copy2" class="afp_news_visibility afp_news_visibility_show" >15 killed in suspected rebel attacks in Thailand's south: army </p></li><li><strong class="title">Aboard a French government plane (Mali) (AFP)</strong><span class="date"> - 11/05/2019 - 22:19</span><p id="afp_news_7|doc-1m103r-copy2" class="afp_news_visibility afp_news_visibility_show" >Top jihadist leader killed in the Sahel: France</p></li><li><strong class="title">Rio de Janeiro (AFP)</strong><span class="date"> - 11/05/2019 - 21:27</span><p id="afp_news_7|doc-1m09kt-copy2" class="afp_news_visibility afp_news_visibility_show" >Brazil's Vale failed to report dam defects that could have avoided tragedy: official</p></li><li><strong class="title">Washington (AFP)</strong><span class="date"> - 11/05/2019 - 20:22</span><p id="afp_news_7|doc-1m08yh-copy2" class="afp_news_visibility afp_news_visibility_show" >Top Trump ally admits tying Ukraine aid to Biden investigation</p></li><li><strong class="title">Washington (AFP)</strong><span class="date"> - 11/05/2019 - 20:06</span><p id="afp_news_7|doc-1m08x3-copy2" class="afp_news_visibility afp_news_visibility_show" >US telecom regulator approves T-Mobile/Sprint merger</p></li><li><strong class="title">Ottawa (AFP)</strong><span class="date"> - 11/05/2019 - 19:42</span><p id="afp_news_7|doc-1m08na-copy2" class="afp_news_visibility afp_news_visibility_show" >China to resume buying Canadian beef, pork</p></li></ul>
        </div>
        <a  id="header_slider_next" class="w10 left slider_control slider_control_next"><span></span></a>
    </div>
</div>                </div>
            </div>
        </div>
        <div class="bottom bgdarkblue">
            <div class="container    ">
                <div class="line  ">
                    <nav>
                        <h1 id="logo" class="  left txtleft  ">
                                                        <a href="/en" title="Home">
                                  <img src="/sites/all/themes/custom/afpcom/logo.png" alt="Home" class="" width="148" />
                              </a>
                                                  </h1>
                          <div class="flex-menu">
<ul id="nav">
  <li class="first leaf"><a href="/en/news-hub">The News</a></li>
<li class="expanded"><a href="/en/about">The Agency</a><ul class="nav_submenu "><li class="first expanded parent"><a href="/en/about">About</a>
								<ul class="nav_subsubmenu "><li class="first leaf"><a href="/en/agency/management-team">AFP management</a></li>
<li class="leaf"><a href="/en/agency/afp-dates">AFP in dates</a></li>
<li class="leaf"><a href="/en/agency/about/afp-numbers">AFP in numbers</a></li>
<li class="leaf"><a href="/en/agency/about/afp-world">AFP in the world</a></li>
<li class="leaf"><a href="/en/agency/about/afp-pictures">AFP in pictures</a></li>
<li class="leaf"><a href="/en/agency/charter">AFP Charter</a></li>
<li class="leaf"><a href="/en/annual-report-2018">Annual report</a></li>
<li class="last leaf"><a href="/en/agency/subsidiaries">Subsidiaries</a></li>
</ul></li>
<li class="leaf"><a href="/en/agency/awards">Awards</a></li>
<li class="leaf"><a href="/en/agency/press-releases-and-newsletter">Press releases and newsletter</a></li>
<li class="leaf"><a href="/en/agency/medialab">Medialab</a></li>
<li class="last leaf"><a href="/en/agency/our-job-postings">Join us</a></li>
</ul></li>
<li class="expanded"><a href="/en/products">Products</a><ul class="nav_submenu "><li class="first leaf"><a href="/en/products">Products and services</a></li>
<li class="last leaf"><a href="/en/products/partners">Partners</a></li>
</ul></li>
<li class="leaf"><a href="/en/inside-afp">Inside AFP</a></li>
<li class="leaf"><a href="http://www.afpforum.com/AFPForum/Search/Results.aspx?smd=9&amp;mui=1&amp;pki=3&amp;fto=1&amp;ihp=1" target="_blank">AFP FORUM</a></li>
<li class="leaf"><a href="https://factcheck.afp.com/" target="_blank">AFP Fact Check</a></li>
<li class="last leaf"><a href="/en/contact-us">Contact</a></li>
</ul>
</div>
<span id="buttonsearch">Search</span>
<div  id="language_switcher_btn_container" role="complementary" class="block block--locale block--locale-language">
        <span class="hidem"> EN</span><ul id="language_switcher" class="right language-switcher-locale-url"><li class="fr first"><a href="/fr/plateforme-de-linfo" class="language-link" xml:lang="fr">Français</a></li>
<li class="en"><a href="/en/news-hub" class="language-link" xml:lang="en">English</a></li>
<li class="es"><a href="/es/noticias" class="language-link" xml:lang="es">Español</a></li>
<li class="pt"><a href="/pt/noticias" class="language-link" xml:lang="pt">Português</a></li>
<li class="de"><a href="/de/nachrichten" class="language-link" xml:lang="de">Deutsch</a></li>
<li class="ar last"><a href="/ar/news-hub" class="language-link" xml:lang="ar">العربية</a></li>
</ul><div id="language_switcher_btn" class="">
							<!-- CURRENT SELECTED LANGUAGE -->
							EN
						</div></div>
                        <div id="nav_mobile_btn" class="">
                            <i class="nav_mobile_btn_icon"></i>
                        </div>
                        <div id="overlay-nav"></div>
                    </nav>
                      <div id="header_search" role="search" class="block block--search block--search-form right relative">
        <form class="search-block-form" action="/en/news/3955/lebron-sparks-lakers-nba-comeback-triumph-chicago-doc-1m11fx1" method="post" id="search-block-form" accept-charset="UTF-8"><div>  <h2 class="invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="apachesolr-autocomplete form-text" data-apachesolr-autocomplete-id="search-block-form" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-9B5oFrfe_DWvTGcLjib3Q9HkgJ4SP_d_jcKdW-3P_lc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></form>  <div id="search_block_form_close"></div>
</div>                </div>
            </div>
        </div>
    </div>
</header>

<div class="line maincontent">
  <div class="main">
    <div class="container container_old">
    <h2 class="element-invisible">You are here</h2><div id="breadcrumb" class="line hidem"><a href="/en">Home</a></div>            </div>
    <div class="container container_old">
        <!-- principal column -->
    <div class="twocol w66 left mb2  pr2 pa0m">
        <!-- CONTENT column -->
        <div id="contentcol">
        <div id="afp_news_3955|doc-1m11fx1" class="block block--afp-data-production block--afp-data-production-afp-data-production-prod-details afp_news_visibility  afp_news_visibility_show">
    
  
  <div class="line mb2">
    <h1 class="htitle txt45 txt25m txtblue bglightgrey line pa2   txtcenterm">News</h1>
  </div>

  
  <div class="article_content line linemam mb2">

    <!-- TITLE + CHAPO -->
    <h3 class="htitle txt36 txtblack mb2  ">LeBron sparks Lakers in NBA comeback triumph at Chicago</h3>

    <div class="line mb2 hideXL">
      <div class="  w33m left htitle txtgrey txt14 mt1" itemprop="datePublished">
        <span class="d">6</span>
        <span class="m">Nov</span>
        <span class="y">2019</span>      </div>
      <div class="addthis_toolbox addthis_32x32_style w66m left txtright ">
        <div class="addthis_sharing_toolbox"></div>
      </div>
    </div>

    <div class="w75 right txt12 txtlh18 txtblack txtjustify textcontent">
      
        <div class="line textcontent_img watermark">
				    <div class="w50 left mr1" >
					    <img src="/sites/default/files/nfs/diff-intra/english/shared/spo/3bcc1f7318fbca4d42c0788f315360a661fe7a98.jpg" class="w100" />
					    <span>GETTY IMAGES NORTH AMERICA/AFP/File / RONALD MARTINEZ</span>
					    <span class="copyright_under"><strong>LeBron James scored 30 points, grabbed 10 rebounds and passed off 11 assists to lead the Los Angeles Lakers to an NBA victory at Chicago</strong></span>
				    </div><p>LeBron James scored 30 points, grabbed 10 rebounds and passed off 11 assists on Tuesday, leading the Los Angeles Lakers to a 118-112 comeback NBA victory at Chicago with his third consecutive triple double.</p><p>Anthony Davis produced a season-low 15 points on 6-of-15 shooting with seven rebounds in a return to his hometown, but James surged in the final minutes as the Lakers unleashed a 29-4 fourth-quarter run.</p>
			  </div><p>It was only the third time in James's career that he has produced three consecutive triple doubles after 2009 and 2017.</p><p>The Lakers improved to an NBA-best 6-1 with a third straight road win, having won six in a row since losing their opener to the Los Angeles Clippers.</p><p>"For us to come on a three-game road trip and take care of business means a lot," James said. "For us to come out 3-0, it's a good test for us."</p><p>The Lakers return home for a Friday game against Miami, which fell to 5-2 with a 109-89 loss at Denver.</p><p>"We'll have a good rest and we're going to need it before we play Miami," James said.</p><p>The Lakers, the NBA's top defensive club, captured their sixth straight meeting with Chicago, matching the club's longest active run against any rival.</p><p>The Bulls, paced by Zach LaVine's 26 points, led 65-48 at half-time and were up by as much as 19 in the first half and 18 in the third quarter before the fightback began.</p><p>Los Angeles trimmed the deficit to 93-80 after three quarters, then began the fourth with a 16-0 run sparked by reserves, with Quinn Cook's three-pointer for a 94-93 lead putting the Lakers back on top for the first time since the middle of the first quarter.</p><p>"Our bench is going to be key for us. Our depth has been a good ingredient for us," James said. "They were great. Without them we don't get this win."</p><p>The Lakers outscored Chicago 38-19 in the fourth quarter and looked like the dominant team James hopes can reach the NBA Finals.</p><p>"We can't think about the finals even though that's our aspiration," James said. "We have small goals in mind and that's to be the best defensive team in the league every night.</p><p>"We took a step backwards in the first half but we made up for it in the second half by just locking them down. We have to be able to win in adverse situations."</p><p>They will face another test Friday against a Miami team that was blown out at Denver. Jamal Murray scored 21 points to lead six Nuggets in double figures while Jimmy Butler led Miami with 16 points.</p><p>- Hayward has hot hand -</p><p>Gordon Hayward scored 39 points, his most in a Boston uniform, and added seven rebounds and eight assists for the Celtics in a 119-113 victory at Cleveland.</p><p>Hayward shot 17-of-20 from the floor including 16-of-16 from two-point range -- becoming the first player since Wilt Chamberlain in 1967 to sink so many two-pointers in a game without a miss.</p><p>Kemba Walker contributed 25 points and eight rebounds for the Celtics, who improved to 5-1.</p><p>Atlanta's Trae Young returned from an ankle injury and produced game highs of 29 points and 13 assists to lead the host Hawks over San Antonio 108-100.</p><p>"I was super anxious to get going," Young said. "My teammates set me up. They knew I was going to catch fire and I did."</p><p>- Hornets edge Pacers -</p><p>Charlotte's Devonte Graham scored a game-high 35 points off the bench, including two game-winning free throws with 1.7 seconds to play in overtime, as the Hornets edged visiting Indiana 122-120.</p><p>Terry Rozier added 22 points and reserve Bismack Biyombo scored 13 of his 15 points in the fouth quarter to power a Hornets victory fightback.</p><p>T.J. Warren scored 33 points and Malcolm Brogdon added 31 to lead the Pacers, who forced over-time at 113-113 on Brogdon's layup with 16.8 seconds remaining in regulation time.</p><p>Indiana led 117-115 but Graham scored Charlotte's final seven points on a thre-point play and four free throws.</p><p>Shai Gilgeous-Alexander scored 24 points and Chris Paul added 20 to lead Oklahoma City over visiting Orlando 102-94.</p>    </div>

    <!-- META + SOCIAL -->
    <div class="article_content_meta w25 left pr3 pl3 hidem">
      <div class="article_content_date line mb2" itemprop="datePublished">
        <span class="d">6</span>
        <span class="m">Nov</span>
        <span class="y">2019</span>      </div>
      <div class="line mb2 addthis_toolbox addthis_default_style txw_v_addthis ">
        <span class="line mb1 " id="twx_v_twitter"><a class="addthis_button_tweet" tw:count="vertical"></a></span>
        <span class="line mb1" id="twx_v_facebook"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:action="like"></a></span>
        <span class="line mb1" id="twx_v_gplus"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></span>
        <span class="line mb1" id="twx_v_addthis_counter"><a class="addthis_counter"></a></span>
      </div>
    </div>
  </div>

  <div class="pagination_nextprev line mb2 ">
          <a href="/en/news/3955/japans-joseph-among-26-invited-apply-all-blacks-coach-role-doc-1m10lo6"
         class="btn prev  bgblue txtwhite ">
        Previous      </a>
            <a href="/en/news-hub" class="btn  bgblue txtwhite ">
      Back to summary    </a>
          <a href="/en/news/3955/ex-cricket-chief-panel-review-wallabies-world-cup-flop-doc-1m12cn3"
         class="btn next bgblue txtwhite ">
        Next      </a>
      </div>
</div>
        </div>
    </div>

    <!-- RIGHT column -->
    <div class="rightcol w33 left mb2 ">
        <div class="panel-pane pane-block pane-bean-afp-map-teaser"   class="panel-pane pane-block pane-bean-afp-map-teaser">
  
    
  
  
<div  about="/en/block/afp-map-teaser" typeof="" class="entity entity-bean bean-afp-map worldmap_network line bglightgrey mb2 pa2">
    <h4 class="htitle txt30 w80 txtcenterm"><em>AFP&#039;s</em> worldwide <em>network</em> </em></h4>
    <p>The global network of Agence France-Presse covers <strong>151 countries</strong></p>
  <a href="https://www.afp.com/en/agency/about/afp-world" class="hidem  right  bgwhite txt10 txtcenter txtgrey     btn plv prv">Find out more</a></div>
<a href="https://www.afp.com/en/agency/about/afp-world" class="worldmap_button hideXL">Find out more</a>
  
  </div>
<div class="panel-pane pane-block pane-bean-afp-block-contactez"   class="panel-pane pane-block pane-bean-afp-block-contactez">
  
    
  
  
<div  about="/en/block/afp-block-contactez" typeof="" class="entity entity-bean bean-afp-rich-block contact_block_blue line bgblue pa2 mb2 txt11">
    <h4 class="htitle txtcenterm txt30 txt20m txtblack mb1"><em>Contact</em> us </em></h4>
    <p class="line txt15">If you have <strong>news to share or a question, comment or suggestion,</strong> contact us via...</p>
  <ul class="contact_block_blue_list line mt2 uppercase txtbold txt12">
    <li><a href="https://www.afp.com/en/contact"  class="contact_block_blue_list_icon mail"><span class="text">MAIL</span></a></li><li><a href="https://www.facebook.com/AFPnewsenglish"  target="_blank" class="contact_block_blue_list_icon facebook"><span class="text">Facebook</span></a></li><li><a href="https://twitter.com/AFP"  target="_blank" class="contact_block_blue_list_icon twitter"><span class="text">Twitter</span></a></li>  </ul>
</div>

  
  </div>
    </div>
</div>
  </div>
</div>

<div class="line">
  <footer id="footer" role="banner">
      <div  about="/en/block/afp-footer-main" typeof="" id="footer_affiliates" class="entity entity-bean bean-afp-footer line bglightgrey pt3">
      <div class="container">
      <div class="w50 left pt3 mt4 mb4 pb3 mt3 mt1m pt1m pr1 pl1 mb1m pb1m pr0m pl0m footer-logos">
          <h2 class="htitle utitle txt35 txt22m mb4 mb1m mr1m ml1m">Follow us on</h2>
          <ul class="footer_social_list">
            <style>.footer_social_list li.social_0 span {
    background: transparent url("https://www.afp.com/sites/default/files/footer_twitter.jpg") no-repeat scroll 0% 0%;
  }</style><li class="social_0 txt12m"><a href="https://twitter.com/AFP"  target="_blank"><span></span>Twitter</a></li><style>.footer_social_list li.social_1 span {
    background: transparent url("https://www.afp.com/sites/default/files/footer_facebook.jpg") no-repeat scroll 0% 0%;
  }</style><li class="social_1 txt12m"><a href="https://www.facebook.com/AFPnewsenglish"  target="_blank"><span></span>Facebook</a></li><style>.footer_social_list li.social_2 span {
    background: transparent url("https://www.afp.com/sites/default/files/footer_instagram.jpg") no-repeat scroll 0% 0%;
  }</style><li class="social_2 txt12m"><a href="https://www.instagram.com/afpphoto/"  target="_blank"><span></span>Instagram</a></li>          </ul>
      </div>
      <div class="w50 right pt3 mt4 mb4 pb3 mt3 mt1m pt1m3 pr1 mb1m pb1m pl1 pr0m pl0m footer-logos">
          <h2 class="htitle utitle txt35 txt22m mb4 mb1m mr1m ml1m">Our subsidiaries</h2>
          <ul class="footer_affiliates_list">
            <style>.footer_affiliates_list li.affiliate_0 span {
    background: url("https://www.afp.com/sites/default/files/block/201810/afp.png") center no-repeat transparent; background-size: 100%;
  }</style><li class="affiliate_0 txt12m"><a href="https://www.afp.com/de"  target="_blank"><span></span>AFP Gmbh</a></li><style>.footer_affiliates_list li.affiliate_1 span {
    background: url("https://www.afp.com/sites/default/files/block/201810/footersid.png") center no-repeat transparent; background-size: 100%;
  }</style><li class="affiliate_1 txt12m"><a href="http://www.sid.de"  target="_blank"><span></span>Sport Informations Dienst</a></li><style>.footer_affiliates_list li.affiliate_2 span {
    background: url("https://www.afp.com/sites/default/files/block/201810/rvb_afp_services_10cm.png") center no-repeat transparent; background-size: 100%;
  }</style><li class="affiliate_2 txt12m"><a href="http://www.afp-services.com"  target="_blank"><span></span>AFP-Services</a></li>          </ul>
      </div>
    </div>
</div>
    <div id="footer_about" class="line bgdarkblue">
  <div class="container">
    <style>
  .footer_about_illustr {
    background: transparent url("https://www.afp.com/sites/default/files/block/201511/logo-footer.png") left center no-repeat;
      background-size: 100%;

  }
</style>

  <div class="w15 w5t left">&nbsp;</div>
<div  about="/en/block/afp-footer-about" typeof="" class="entity entity-bean bean-afp-rich-block w40 w50t left">
      <div class="left footer_about_illustr">&nbsp;</div>
  <div class="w80 w50t left mb2 pr2 pa0m txtwhite txt13 pa2m ">
    <h6 class="txt11 txtblue uppercase txtbold mb2 txtcenterm">About AFP</h6>
    <p><b>AFP</b> is a global news agency delivering fast, accurate, in-depth coverage of the events shaping our world from conflicts to politics, economics, sports, entertainment and the latest breakthroughs in health, science and technology.&nbsp;</p>
  </div>
</div>
  <div class="w10 w5t left">&nbsp;</div>
<div id="block-menu-menu-footer" role="navigation" class="block block--menu block--menu-menu-footer w10 w100m left mb2 txtwhite txt11 ma0m">
      <h6 class="txt11 txtblue uppercase txtbold mb2 txtcenterm bgwhitem pa2m" >Useful links</h6>
      <ul>
    <li class="w100m leftm txtcenterm"><a href="/en/privacy-policy">•  Privacy Policy</a></li>
<li class="w100m leftm txtcenterm"><a href="/en/legal-information">• Legal information</a></li>
<li class="w100m leftm txtcenterm"><a href="/en/terms-use">• Terms of use</a></li>
<li class="w100m leftm txtcenterm"><a href="/en/contact">•  Contact us</a></li>
<li class="w100m leftm txtcenterm"><a href="/en/sitemap">•  Site Map</a></li>
  </ul>
</div><div id="block-menu-menu-blogs" role="navigation" class="block block--menu block--menu-menu-blogs w10 w100m left mb2 pl2 pa0m mb0m txtwhite txt11 txtcenterm">
          <h6 class="txt11 txtblue uppercase txtbold mb2 txtcenterm bgwhitem pa2m">Our Blog</h6>
      <ul>
    <li><a href="https://factcheck.afp.com/">AFP Fact Check</a></li>
<li><a href="https://correspondent.afp.com" target="_blank">Correspondent</a></li>
  </ul>
</div>
<div id="block-menu-menu-partners" role="navigation" class="block block--menu block--menu-menu-partners w10 w100m left mb2 pl2 pa0m mb0m txtwhite txt11 txtcenterm">
          <h6 class="txt11 txtblue uppercase txtbold mb2 txtcenterm bgwhitem pa2m">Partners</h6>
      <ul>
    <li class="w100m leftm txtcenterm"><a href="/en/products/partners/business-wire">Business Wire</a></li>
  </ul>
</div>
  </div>
</div>  </footer>
  <div class="hidem"></div>
</div>

<div class="popup_overlay"></div>
<div id="popup" class="popup_container hide">
  <div id="popup_content" class="popup_content"></div>
  <a href="#" class="popup_close">close</a>
</div>
  <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.afp.com/sites/default/files/js/js_2lJC5gTZ8B3-P19n2LPEd0viiCEmLJ5gcIAFYex1r0U.js"></script>
  <div class="ipe_overlay"><div class="ajax-progress ipe-throbber"><div class="throbber"></div></div></div>
</body>
</html>
