<!DOCTYPE html>
  <html class="no-js" lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <meta charset="utf-8" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="canonical" href="https://www.afp.com/en/news/3955/atletico-greatest-threat-barcas-la-liga-hopes-valverde-doc-1co7ev5" />
<link rel="shortlink" href="https://www.afp.com/en/news/3955/atletico-greatest-threat-barcas-la-liga-hopes-valverde-doc-1co7ev5" />
<meta property="og:site_name" content="AFP.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.afp.com/en/news/3955/atletico-greatest-threat-barcas-la-liga-hopes-valverde-doc-1co7ev5" />
<meta property="og:title" content="Atletico the greatest threat to Barca&#039;s La Liga hopes - Valverde" />
  <title>Atletico the greatest threat to Barca's La Liga hopes - Valverde | AFP.com</title>
  <link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_9h-TIA0SEtwCkiGG8bbt9Yy7nQv_cBQxKhyJVxvMAgw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_RpgpS8SA-l8C8n8uG4oq_KYv9xqjDot-u0wpNIy1kn8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_Z7YhZofuf9tCwJqGaQWZlCL6KsOOnRxxyfvrcSd8dtA.css" media="all" />
<style>ul.tabs--primary{direction :ltr !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_wC_IPngFWM-7LMHaL1H8ESbXLaJhblNFQd8geChicZo.css" media="all" />

<!--[if (gte IE 6)&(lte IE 9)]>
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_yvjoPWKbg1lA2esYc6-luF-8Lf5ZNfF8deo5nDQwYIY.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_UTXE93JTCWk2iCSPrceiAsslBlWANweE5Othkf1AoIw.css" media="all" />
<style>#sliding-popup.sliding-popup-top,#sliding-popup.sliding-popup-top .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#2b7bc1;}#sliding-popup.sliding-popup-top.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}
</style>
  <script src="https://www.afp.com/sites/all/libraries/respondjs/respond.min.js?plwfc2"></script>
<script src="https://www.afp.com/sites/default/files/js/js_jd0bqRenkNKddxd2D5xA6qQtyeBKEeaqvg6spN7UcRM.js"></script>
<script src="https://www.afp.com/sites/default/files/js/js_m9SftDDj9fSjzUpF3pkRRlS_M3bZ6dMlUwcj1JoelfU.js"></script>
<script src="https://www.afp.com/sites/default/files/js/js_D513xrHxkFzR3xMs-U1B-okOiPuXCy6MX1kwfrKN5Ls.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.afp.com/sites/default/files/js/js_RU5Gn1hNhIAPv1pKQEFmDv-Q-KtqelK6M8P5clytA3A.js"></script>
<![endif]-->
<script src="https://www.afp.com/sites/default/files/js/js_hy-_YSvjougUbrAwlKZUXCqWVJPoskpgWnsQiMQPZQ0.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.afp.com/sites/default/files/googleanalytics/analytics.js?plwfc2","ga");ga("create", "UA-36192292-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script>var addthis_config = {ui_language: "en"}</script>
<script src="https://www.afp.com/sites/default/files/js/js_jvz80vDwZtb8R22-iI8Jp2Miapcm7JFOVtIVeHiwvtE.js"></script>
<script>(function() {
var didInit = false; function initMunchkin() {
if(didInit === false) {
didInit = true; Munchkin.init('715-ASN-767');
} }
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js'; s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') { initMunchkin();
} };
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s); })();</script>
<script>(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript"; g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b); })(window,document,"rtp","//lonrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","afpblue");
rtp('send','view'); rtp('get', 'campaign',true); </script>
<script src="https://www.afp.com/sites/default/files/js/js_PF5Lr8l48aD0k3nm1_5EL3t-3YL4jUDMRrAN5amNQYQ.js"></script>
<script src="https://www.afp.com/sites/default/files/js/js_WQQB6clUMJJFF8WdkNxz8bzL82dqiyr4DDMpypQ25a0.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-news page-news- page-news-3955 page-news-atletico-greatest-threat-barcas-la-liga-hopes-valverde-doc-1co7ev5 i18n-en section-news">
    <header>
    <div id="header" class="line">
        <div class="top bggreydark">
            <div class="container">
                <div class="line">
                      <div  about="/en/block/afp-production-ticker" typeof="" id="afp_ticker" class="entity entity-bean bean-afp-production w100 left relative">
        <div id="header_slider_container" class="w100" >
        <a id="header_slider_prev" class="w10 left slider_control slider_control_prev"><span></span></a>
        <div id="header_slider" class="w80" >
            
<ul><li><strong class="title">Beirut (AFP)</strong><span class="date"> - 01/26/2019 - 20:30</span><p id="afp_news_7|doc-1cp19w-copy2" class="afp_news_visibility afp_news_visibility_show" >Israel took 'years' to find cross-border tunnels: Hezbollah chief</p></li><li><strong class="title">Jerusalem (AFP)</strong><span class="date"> - 01/26/2019 - 19:31</span><p id="afp_news_7|doc-1co811-copy10" class="afp_news_visibility afp_news_visibility_show" >Palestinian killed by Israeli fire in West Bank clashes: army</p></li><li><strong class="title">Kinshasa (AFP)</strong><span class="date"> - 01/26/2019 - 18:35</span><p id="afp_news_7|doc-1co97k-copy5" class="afp_news_visibility afp_news_visibility_show" >Fifty mass graves discovered in western DR Congo: UN rights group</p></li><li><strong class="title">United Nations (United States) (AFP)</strong><span class="date"> - 01/26/2019 - 17:54</span><p id="afp_news_7|doc-1co8vt-copy3" class="afp_news_visibility afp_news_visibility_show" >Venezuelan FM rejects EU ultimatum for new election</p></li><li><strong class="title">Rio de Janeiro (AFP)</strong><span class="date"> - 01/26/2019 - 17:42</span><p id="afp_news_7|doc-1co8kb-copy6" class="afp_news_visibility afp_news_visibility_show" >Brazil's Vale hit with first fine over dam disaster</p></li><li><strong class="title">Washington (AFP)</strong><span class="date"> - 01/26/2019 - 17:34</span><p id="afp_news_7|doc-1co8ed-copy4" class="afp_news_visibility afp_news_visibility_show" >US envoy hails 'significant progress' in Taliban talks</p></li><li><strong class="title">United Nations (United States) (AFP)</strong><span class="date"> - 01/26/2019 - 17:00</span><p id="afp_news_7|doc-1co7v3-copy3" class="afp_news_visibility afp_news_visibility_show" >Pompeo urges all nations to end trade with Venezuela's Maduro</p></li><li><strong class="title">Brussels (AFP)</strong><span class="date"> - 01/26/2019 - 16:30</span><p id="afp_news_7|doc-1co7aq-copy2" class="afp_news_visibility afp_news_visibility_show" >EU to 'take further actions' if new elections not called in Venezuela: Mogherini</p></li><li><strong class="title">Panama City (AFP)</strong><span class="date"> - 01/26/2019 - 16:21</span><p id="afp_news_7|doc-1co73n-copy3" class="afp_news_visibility afp_news_visibility_show" >Pope Francis says Church hasn't known 'how to listen'</p></li><li><strong class="title">United Nations (United States) (AFP)</strong><span class="date"> - 01/26/2019 - 15:54</span><p id="afp_news_7|doc-1co6vk-copy2" class="afp_news_visibility afp_news_visibility_show" >Pompeo warns Maduro to protect US diplomats: 'Do not test our resolve'</p></li></ul>
        </div>
        <a  id="header_slider_next" class="w10 left slider_control slider_control_next"><span></span></a>
    </div>
</div>                </div>
            </div>
        </div>
        <div class="bottom bgdarkblue">
            <div class="container    ">
                <div class="line  ">
                    <nav>
                        <h1 id="logo" class="  left txtleft  ">
                                                        <a href="/en" title="Home">
                                  <img src="/sites/all/themes/custom/afpcom/logo.png" alt="Home" class="" width="148" />
                              </a>
                                                  </h1>
                          <div class="flex-menu">
<ul id="nav">
  <li class="first leaf"><a href="/en/news-hub">The News</a></li>
<li class="expanded"><a href="/en/about">The Agency</a><ul class="nav_submenu "><li class="first expanded parent"><a href="/en/about">About</a>
								<ul class="nav_subsubmenu "><li class="first leaf"><a href="/en/agency/management-team">AFP management</a></li>
<li class="leaf"><a href="/en/agency/afp-dates">AFP in dates</a></li>
<li class="leaf"><a href="/en/agency/about/afp-numbers">AFP in numbers</a></li>
<li class="leaf"><a href="/en/agency/about/afp-world">AFP in the world</a></li>
<li class="leaf"><a href="/en/agency/about/afp-pictures">AFP in pictures</a></li>
<li class="leaf"><a href="/en/agency/charter">AFP Charter</a></li>
<li class="leaf"><a href="/en/annual-report-2017">Annual report</a></li>
<li class="last leaf"><a href="/en/agency/subsidiaries">Subsidiaries</a></li>
</ul></li>
<li class="leaf"><a href="/en/agency/awards">Awards</a></li>
<li class="leaf"><a href="/en/agency/press-releases-and-newsletter">Press releases and newsletter</a></li>
<li class="leaf"><a href="/en/agency/medialab">Medialab</a></li>
<li class="last leaf"><a href="/en/agency/our-job-postings">Join us</a></li>
</ul></li>
<li class="expanded"><a href="/en/products">Products</a><ul class="nav_submenu "><li class="first leaf"><a href="/en/products">Products and services</a></li>
<li class="last leaf"><a href="/en/products/partners">Partners</a></li>
</ul></li>
<li class="leaf"><a href="/en/inside-afp">Inside AFP</a></li>
<li class="leaf"><a href="http://www.afpforum.com/AFPForum/Search/Results.aspx?smd=9&amp;mui=1&amp;pki=3&amp;fto=1&amp;ihp=1" target="_blank">AFP FORUM</a></li>
<li class="leaf"><a href="https://factcheck.afp.com/" target="_blank">AFP Fact Check</a></li>
<li class="last leaf"><a href="/en/contact-us">Contact</a></li>
</ul>
</div>
<span id="buttonsearch">Search</span>
<div  id="language_switcher_btn_container" role="complementary" class="block block--locale block--locale-language">
        <span class="hidem"> EN</span><ul id="language_switcher" class="right language-switcher-locale-url"><li class="fr first"><a href="/fr/plateforme-de-linfo" class="language-link" xml:lang="fr">Français</a></li>
<li class="en"><a href="/en/news-hub" class="language-link" xml:lang="en">English</a></li>
<li class="es"><a href="/es/noticias" class="language-link" xml:lang="es">Español</a></li>
<li class="pt"><a href="/pt/noticias" class="language-link" xml:lang="pt">Português</a></li>
<li class="de"><a href="/de/nachrichten" class="language-link" xml:lang="de">Deutsch</a></li>
<li class="ar last"><a href="/ar/news-hub" class="language-link" xml:lang="ar">العربية</a></li>
</ul><div id="language_switcher_btn" class="">
							<!-- CURRENT SELECTED LANGUAGE -->
							EN
						</div></div>
                        <div id="nav_mobile_btn" class="">
                            <i class="nav_mobile_btn_icon"></i>
                        </div>
                        <div id="overlay-nav"></div>
                    </nav>
                      <div id="header_search" role="search" class="block block--search block--search-form right relative">
        <form class="search-block-form" action="/en/news/3955/atletico-greatest-threat-barcas-la-liga-hopes-valverde-doc-1co7ev5" method="post" id="search-block-form" accept-charset="UTF-8"><div>  <h2 class="invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="apachesolr-autocomplete form-text" data-apachesolr-autocomplete-id="search-block-form" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-7H4eDWXq9X0BLCx-VEFRZVERV1D3cRpO8_B1wV-M1GU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></form>  <div id="search_block_form_close"></div>
</div>                </div>
            </div>
        </div>
    </div>
</header>

<div class="line maincontent">
  <div class="main">
    <div class="container container_old">
    <h2 class="element-invisible">You are here</h2><div id="breadcrumb" class="line hidem"><a href="/en">Home</a></div>            </div>
    <div class="container container_old">
        <!-- principal column -->
    <div class="twocol w66 left mb2  pr2 pa0m">
        <!-- CONTENT column -->
        <div id="contentcol">
        <div id="afp_news_3955|doc-1co7ev5" class="block block--afp-data-production block--afp-data-production-afp-data-production-prod-details afp_news_visibility  afp_news_visibility_show">
    
  
  <div class="line mb2">
    <h1 class="htitle txt45 txt25m txtblue bglightgrey line pa2   txtcenterm">News</h1>
  </div>

  
  <div class="article_content line linemam mb2">

    <!-- TITLE + CHAPO -->
    <h3 class="htitle txt36 txtblack mb2  ">Atletico the greatest threat to Barca's La Liga hopes - Valverde</h3>

    <div class="line mb2 hideXL">
      <div class="  w33m left htitle txtgrey txt14 mt1" itemprop="datePublished">
        <span class="d">26</span>
        <span class="m">Jan</span>
        <span class="y">2019</span>      </div>
      <div class="addthis_toolbox addthis_32x32_style w66m left txtright ">
        <div class="addthis_sharing_toolbox"></div>
      </div>
    </div>

    <div class="w75 right txt12 txtlh18 txtblack txtjustify textcontent">
      
        <div class="line textcontent_img watermark">
				    <div class="w50 left mr1" >
					    <img src="/sites/default/files/nfs/diff-intra/english/shared/spo/93246abe99bc31276b9fef17c4be0d4c01f9c476.jpg" class="w100" />
					    <span>AFP/File / ANDER GILLENEA</span>
					    <span class="copyright_under"><strong>Atletico went into the weekend five points adrift of Barcelona in the La Liga title race</strong></span>
				    </div><p>Barcelona coach Ernesto Valverde has admitted he views Atletico Madrid as a greater threat to his side winning La Liga this season than Real Madrid.</p><p>Atletico, who play Getafe on Saturday, sit five points behind Barca in the table while Real's stuttering campaign means they are already 10 adrift of the league leaders.</p>
			  </div><p>Real have shown signs of a return to form in recent weeks, having won four out of their last five matches, including an impressive victory over Sevilla.</p><p>Sevilla sit third, ahead of Real on goal difference, but after playing a game more. </p><p>"We look more at who is immediately behind us," Valverde said at a press conference on Saturday. </p><p>"I value both Atletico and Real Madrid very highly because one is a great team and the other never gives up. But you have to look more at the one that is five points behind."</p><p>Barcelona have made four signings in the January transfer window, their latest move a 75-million-euro ($85.5 million) deal for Ajax midfielder Frenkie de Jong, who will arrive in July.</p><p>De Jong has said he spoke to both Manchester City coach Pep Guardiola and Paris Saint-Germain's Thomas Tuchel before making his decision, but not Valverde. </p><p>"You cannot talk to a player who has a contract elsewhere and it's not my way of doing things," Valverde said. "I have nothing more to say about it."</p><p>Kevin Prince-Boateng has also arrived from Sassuolo and Jeison Murillo from Valencia, each on loan, while Jean-Clair Todibo has agreed to join from Toulouse next summer. </p><p>Asked if he has the final say on signings, Valverde said: "I talk to the technical committee and we have normal conversations. I never speak in absolute terms, that someone has to come, no ifs or buts. We speak generally and talk about options." </p><p>- Denis Suarez, Malcom could leave -</p><p>Valverde has admitted the club could allow fringe players to leave this month, with Denis Suarez and Malcom both linked with moves away. </p><p>Suarez was dropped from the squad to face Sevilla in the Copa del Rey on Wednesday to make way for Boateng, while Malcom started, but struggled, and came off after 63 minutes. Both are in the squad to face Girona.</p><p>"He has many qualities," said Valverde, speaking about Malcom. "He is direct and can make something happen.</p><p>"He has to be more aggressive and have more consistency in his game. Nothing is missing but there are others who play and you have to choose between them all."</p><p>Barcelona's game against Girona at Montilivi on Sunday had been the fixture identified by La Liga to be played in the United States. </p><p>The plan, however, fell through due to a lack of support from governing bodies like FIFA and the Spanish FA (RFEF), although both Barca and Girona had supported the idea.</p><p>"I saw it as a distant option," Valverde said. "They had to fulfil conditions for it to be played in Miami that in the end were not fulfilled.</p><p>"We were willing to play where they said, it was not important to us and I didn't lose sleep about it. We will see in the future." </p><p>Ousmane Dembele will miss the game this weekend with an ankle injury while Samuel Umtiti is still recovering from a knee problem. Rafinha is also out with a ruptured cruciate ligament.</p>    </div>

    <!-- META + SOCIAL -->
    <div class="article_content_meta w25 left pr3 pl3 hidem">
      <div class="article_content_date line mb2" itemprop="datePublished">
        <span class="d">26</span>
        <span class="m">Jan</span>
        <span class="y">2019</span>      </div>
      <div class="line mb2 addthis_toolbox addthis_default_style txw_v_addthis ">
        <span class="line mb1 " id="twx_v_twitter"><a class="addthis_button_tweet" tw:count="vertical"></a></span>
        <span class="line mb1" id="twx_v_facebook"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:action="like"></a></span>
        <span class="line mb1" id="twx_v_gplus"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></span>
        <span class="line mb1" id="twx_v_addthis_counter"><a class="addthis_counter"></a></span>
      </div>
    </div>
  </div>

  <div class="pagination_nextprev line mb2 ">
          <a href="/en/news/3955/schimdhofer-wins-super-g-garmisch-goggia-second-return-doc-1co7as3"
         class="btn prev  bgblue txtwhite ">
        Previous      </a>
            <a href="/en/news-hub" class="btn  bgblue txtwhite ">
      Back to summary    </a>
          <a href="/en/news/3955/burns-falls-shy-century-chase-strikes-west-indies-doc-1co8oo1"
         class="btn next bgblue txtwhite ">
        Next      </a>
      </div>
</div>
        </div>
    </div>

    <!-- RIGHT column -->
    <div class="rightcol w33 left mb2 ">
        <div class="panel-pane pane-block pane-bean-afp-map-teaser"   class="panel-pane pane-block pane-bean-afp-map-teaser">
  
    
  
  
<div  about="/en/block/afp-map-teaser" typeof="" class="entity entity-bean bean-afp-map worldmap_network line bglightgrey mb2 pa2">
    <h4 class="htitle txt30 w80 txtcenterm"><em>AFP&#039;s</em> worldwide <em>network</em> </em></h4>
    <p>The global network of Agence France Presse covers <strong>151 countries</strong></p>
  <a href="https://www.afp.com/en/agency/about/afp-world" class="hidem  right  bgwhite txt10 txtcenter txtgrey     btn plv prv">Find out more</a></div>
<a href="https://www.afp.com/en/agency/about/afp-world" class="worldmap_button hideXL">Find out more</a>
  
  </div>
<div class="panel-pane pane-block pane-bean-afp-block-contactez"   class="panel-pane pane-block pane-bean-afp-block-contactez">
  
    
  
  
<div  about="/en/block/afp-block-contactez" typeof="" class="entity entity-bean bean-afp-rich-block contact_block_blue line bgblue pa2 mb2 txt11">
    <h4 class="htitle txtcenterm txt30 txt20m txtblack mb1"><em>Contact</em> us </em></h4>
    <p class="line txt15">If you have <strong>news to share or a question, comment or suggestion,</strong> contact us via...</p>
  <ul class="contact_block_blue_list line mt2 uppercase txtbold txt12">
    <li><a href="https://www.afp.com/en/contact"  class="contact_block_blue_list_icon mail"><span class="text">MAIL</span></a></li><li><a href="https://www.facebook.com/AFPnewsenglish"  target="_blank" class="contact_block_blue_list_icon facebook"><span class="text">Facebook</span></a></li><li><a href="https://twitter.com/AFP"  target="_blank" class="contact_block_blue_list_icon twitter"><span class="text">Twitter</span></a></li>  </ul>
</div>

  
  </div>
    </div>
</div>
  </div>
</div>

<div class="line">
  <footer id="footer" role="banner">
      <div  about="/en/block/afp-footer-main" typeof="" id="footer_affiliates" class="entity entity-bean bean-afp-footer line bglightgrey pt3">
      <div class="container">
      <div class="w50 left pt3 mt4 mb4 pb3 mt3 mt1m pt1m pr1 pl1 mb1m pb1m pr0m pl0m footer-logos">
          <h2 class="htitle utitle txt35 txt22m mb4 mb1m mr1m ml1m">Follow us on</h2>
          <ul class="footer_social_list">
            <style>.footer_social_list li.social_0 span {
    background: transparent url("https://www.afp.com/sites/default/files/footer_twitter.jpg") no-repeat scroll 0% 0%;
  }</style><li class="social_0 txt12m"><a href="https://twitter.com/AFP"  target="_blank"><span></span>Twitter</a></li><style>.footer_social_list li.social_1 span {
    background: transparent url("https://www.afp.com/sites/default/files/footer_facebook.jpg") no-repeat scroll 0% 0%;
  }</style><li class="social_1 txt12m"><a href="https://www.facebook.com/AFPnewsenglish"  target="_blank"><span></span>Facebook</a></li><style>.footer_social_list li.social_2 span {
    background: transparent url("https://www.afp.com/sites/default/files/footer_instagram.jpg") no-repeat scroll 0% 0%;
  }</style><li class="social_2 txt12m"><a href="https://www.instagram.com/afpphoto/"  target="_blank"><span></span>Instagram</a></li>          </ul>
      </div>
      <div class="w50 right pt3 mt4 mb4 pb3 mt3 mt1m pt1m3 pr1 mb1m pb1m pl1 pr0m pl0m footer-logos">
          <h2 class="htitle utitle txt35 txt22m mb4 mb1m mr1m ml1m">Our subsidiaries</h2>
          <ul class="footer_affiliates_list">
            <style>.footer_affiliates_list li.affiliate_0 span {
    background: url("https://www.afp.com/sites/default/files/block/201810/afp.png") center no-repeat transparent; background-size: 100%;
  }</style><li class="affiliate_0 txt12m"><a href="https://www.afp.com/de"  target="_blank"><span></span>AFP Gmbh</a></li><style>.footer_affiliates_list li.affiliate_1 span {
    background: url("https://www.afp.com/sites/default/files/block/201810/footersid.png") center no-repeat transparent; background-size: 100%;
  }</style><li class="affiliate_1 txt12m"><a href="http://www.sid.de"  target="_blank"><span></span>Sport Informations Dienst</a></li><style>.footer_affiliates_list li.affiliate_2 span {
    background: url("https://www.afp.com/sites/default/files/block/201810/rvb_afp_services_10cm.png") center no-repeat transparent; background-size: 100%;
  }</style><li class="affiliate_2 txt12m"><a href="http://www.afp-services.com"  target="_blank"><span></span>AFP-Services</a></li>          </ul>
      </div>
    </div>
</div>
    <div id="footer_about" class="line bgdarkblue">
  <div class="container">
    <style>
  .footer_about_illustr {
    background: transparent url("https://www.afp.com/sites/default/files/block/201511/logo-footer.png") left center no-repeat;
      background-size: 100%;

  }
</style>

  <div class="w15 w5t left">&nbsp;</div>
<div  about="/en/block/afp-footer-about" typeof="" class="entity entity-bean bean-afp-rich-block w40 w50t left">
      <div class="left footer_about_illustr">&nbsp;</div>
  <div class="w80 w50t left mb2 pr2 pa0m txtwhite txt13 pa2m ">
    <h6 class="txt11 txtblue uppercase txtbold mb2 txtcenterm">About AFP</h6>
    <p><b>AFP</b> is a global news agency delivering fast, accurate, in-depth coverage of the events shaping our world from conflicts to politics, economics, sports, entertainment and the latest breakthroughs in health, science and technology.&nbsp;</p>
  </div>
</div>
  <div class="w10 w5t left">&nbsp;</div>
<div id="block-menu-menu-footer" role="navigation" class="block block--menu block--menu-menu-footer w10 w100m left mb2 txtwhite txt11 ma0m">
      <h6 class="txt11 txtblue uppercase txtbold mb2 txtcenterm bgwhitem pa2m" >Useful links</h6>
      <ul>
    <li class="w100m leftm txtcenterm"><a href="/en/privacy-policy">•  Privacy Policy</a></li>
<li class="w100m leftm txtcenterm"><a href="/en/legal-information">• Legal information</a></li>
<li class="w100m leftm txtcenterm"><a href="/en/terms-use">• Terms of use</a></li>
<li class="w100m leftm txtcenterm"><a href="/en/contact">•  Contact us</a></li>
<li class="w100m leftm txtcenterm"><a href="/en/sitemap">•  Site Map</a></li>
  </ul>
</div><div id="block-menu-menu-blogs" role="navigation" class="block block--menu block--menu-menu-blogs w10 w100m left mb2 pl2 pa0m mb0m txtwhite txt11 txtcenterm">
          <h6 class="txt11 txtblue uppercase txtbold mb2 txtcenterm bgwhitem pa2m">Our Blog</h6>
      <ul>
    <li><a href="https://factcheck.afp.com/">AFP Fact Check</a></li>
<li><a href="https://correspondent.afp.com" target="_blank">Correspondent</a></li>
  </ul>
</div>
<div id="block-menu-menu-partners" role="navigation" class="block block--menu block--menu-menu-partners w10 w100m left mb2 pl2 pa0m mb0m txtwhite txt11 txtcenterm">
          <h6 class="txt11 txtblue uppercase txtbold mb2 txtcenterm bgwhitem pa2m">Partners</h6>
      <ul>
    <li class="w100m leftm txtcenterm"><a href="/en/products/partners/business-wire">Business Wire</a></li>
  </ul>
</div>
  </div>
</div>  </footer>
  <div class="hidem"></div>
</div>

<div class="popup_overlay"></div>
<div id="popup" class="popup_container hide">
  <div id="popup_content" class="popup_content"></div>
  <a href="#" class="popup_close">close</a>
</div>
  <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.afp.com/sites/default/files/js/js_4MRGjqSerJEQxet46pdKTifSYprPwyhoaSNKNoRsFw4.js"></script>
  <div class="ipe_overlay"><div class="ajax-progress ipe-throbber"><div class="throbber"></div></div></div>
</body>
</html>
