<!DOCTYPE html>
  <html class="no-js" lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <meta charset="utf-8" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="canonical" href="https://www.afp.com/en/news/15/new-iphones-aim-momentum-sputtering-smartphone-market-doc-18x89q2" />
<link rel="shortlink" href="https://www.afp.com/en/news/15/new-iphones-aim-momentum-sputtering-smartphone-market-doc-18x89q2" />
<meta property="og:site_name" content="AFP.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.afp.com/en/news/15/new-iphones-aim-momentum-sputtering-smartphone-market-doc-18x89q2" />
<meta property="og:title" content="New iPhones aim for momentum in sputtering smartphone market" />
  <title>New iPhones aim for momentum in sputtering smartphone market | AFP.com</title>
  <link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_9h-TIA0SEtwCkiGG8bbt9Yy7nQv_cBQxKhyJVxvMAgw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_6JdrHJCteepKAK9D15IPat6AaMsSXn51e7NAUZ1nj3U.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_4W_3eWb3sqFkdcoJVviQR-NIcM8S1c4MgHssLwps8cA.css" media="all" />

<!--[if (gte IE 6)&(lte IE 9)]>
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_yvjoPWKbg1lA2esYc6-luF-8Lf5ZNfF8deo5nDQwYIY.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.afp.com/sites/default/files/css/css_UTXE93JTCWk2iCSPrceiAsslBlWANweE5Othkf1AoIw.css" media="all" />
  <script src="https://www.afp.com/sites/all/libraries/respondjs/respond.min.js?pc4cbp"></script>
<script src="https://www.afp.com/sites/default/files/js/js_jd0bqRenkNKddxd2D5xA6qQtyeBKEeaqvg6spN7UcRM.js"></script>
<script src="https://www.afp.com/sites/default/files/js/js_9k9l6haqJ3dZ6codRtL8eMyNhiLgYLyVEkAGirRC8ZQ.js"></script>
<script src="https://www.afp.com/sites/default/files/js/js_D513xrHxkFzR3xMs-U1B-okOiPuXCy6MX1kwfrKN5Ls.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.afp.com/sites/default/files/js/js_RU5Gn1hNhIAPv1pKQEFmDv-Q-KtqelK6M8P5clytA3A.js"></script>
<![endif]-->
<script src="https://www.afp.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-36192292-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://www.afp.com/sites/default/files/js/js_1cXnwl9OuTcVzjcvt3Ye5rwnKevMH0FbWzY3l-0CEuc.js"></script>
<script>var addthis_config = {ui_language: "en"}</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-566074529755da28"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="https://www.afp.com/sites/default/files/js/js_p6r0xPwSJqbbPbljE1qzy3zzoyT44I0EjLb9J7-Eyuc.js"></script>
<script>(function() {
var didInit = false; function initMunchkin() {
if(didInit === false) {
didInit = true; Munchkin.init('715-ASN-767');
} }
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js'; s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') { initMunchkin();
} };
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s); })();</script>
<script>(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript"; g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b); })(window,document,"rtp","//lonrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","afpblue");
rtp('send','view'); rtp('get', 'campaign',true); </script>
<script src="https://www.afp.com/sites/default/files/js/js_PF5Lr8l48aD0k3nm1_5EL3t-3YL4jUDMRrAN5amNQYQ.js"></script>
<script src="https://www.afp.com/sites/default/files/js/js_g7zQx94oqji_EhaJQWT5j7dNMomzWl70lcpQotFplAU.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"en\/","shortcode_wysiwyg":{"current_form":"form-euG14yN6ZnEO3_KAY3q3wZbV9ZCjv_o8Uy1blVU82HI"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"currentPath":"news\/15\/new-iphones-aim-momentum-sputtering-smartphone-market-doc-18x89q2","currentPathIsAdmin":false,"apachesolr_autocomplete":{"path":"\/en\/apachesolr_autocomplete"},"urlIsAjaxTrusted":{"\/en\/news\/15\/new-iphones-aim-momentum-sputtering-smartphone-market-doc-18x89q2":true},"afpcom":{"theme_path":"sites\/all\/themes\/custom\/afpcom","mediametrie_serial":""}});</script>
</head>
<body class="html not-front not-logged-in page-news page-news- page-news-15 page-news-new-iphones-aim-momentum-sputtering-smartphone-market-doc-18x89q2 i18n-en section-news">
    <header>
  <div id="header" class="line bglightgrey bgwhitem ">
    <div class="container    ">
      <div class="line  ">
        <h1 id="logo" class="  left txtleft  ">
                      <a href="/en" title="Home">
              <img src="https://www.afp.com/sites/all/themes/custom/afpcom/logo.png" alt="Home" class="" width="165" />
            </a>
                  </h1>
          <div  id="block-locale-language" role="complementary" class="block block--locale block--locale-language w80 right">
        <div id="afp_connexion">
    <a  href="http://catalogue.afp.com/" target="_blank">connexion</a>
  </div>
  <ul id="language_switcher" class="right language-switcher-locale-url"><li class="fr first"><a href="/fr/accueil" class="language-link" xml:lang="fr">Français</a></li>
<li class="en"><a href="/en/home" class="language-link" xml:lang="en">English</a></li>
<li class="es"><a href="/es/inicio" class="language-link" xml:lang="es">Español</a></li>
<li class="pt"><a href="/pt/bem-vindo" class="language-link" xml:lang="pt">Português</a></li>
<li class="de"><a href="/de/willkommen" class="language-link" xml:lang="de">Deutsch</a></li>
<li class="ar last"><a href="/ar/node/18" class="language-link" xml:lang="ar">العربية</a></li>
</ul><div id="language_switcher_btn" class="">
							<!-- CURRENT SELECTED LANGUAGE -->
							EN
						</div></div>

<div  about="/en/block/afp-production-ticker" typeof="" id="afp_ticker" class="entity entity-bean bean-afp-production w50 left relative bglightgrey">
    <h2 ></h2>
    <div id="header_slider_container" class="w100" >
    <a id="header_slider_prev" class="w10 left slider_control slider_control_prev"><span></span></a>
    <div id="header_slider" class="w80" >
        
<ul><li><strong class="title">Beijing (AFP)</strong><span class="date"> - 09/10/2018 - 03:26</span><p id="afp_news_7|doc-18z4kx-copy2" class="afp_news_visibility afp_news_visibility_show" >Alibaba chairman Jack Ma to step down in 2019: company</p></li><li><strong class="title">New York (AFP)</strong><span class="date"> - 09/10/2018 - 01:56</span><p id="afp_news_7|doc-18z4b0-copy1" class="afp_news_visibility afp_news_visibility_show" >CBS CEO steps down over sexual misconduct claims</p></li><li><strong class="title">Stockholm (AFP)</strong><span class="date"> - 09/10/2018 - 01:31</span><p id="afp_news_7|doc-18z42p-copy2" class="afp_news_visibility afp_news_visibility_show" >Swedish PM, lacking election majority, invites opposition to talks</p></li><li><strong class="title">Paris (AFP)</strong><span class="date"> - 09/10/2018 - 01:22</span><p id="afp_news_7|doc-18z423-copy5" class="afp_news_visibility afp_news_visibility_show" >7 wounded including 2 UK tourists in Paris knife attack: sources</p></li><li><strong class="title">Stockholm (AFP)</strong><span class="date"> - 09/09/2018 - 20:01</span><p id="afp_news_7|doc-18z22r-copy2" class="afp_news_visibility afp_news_visibility_show" >Exit poll projects Swedish PM's Social Democrats as biggest party</p></li><li><strong class="title">Jerusalem (AFP)</strong><span class="date"> - 09/09/2018 - 17:59</span><p id="afp_news_7|doc-18z18a-copy3" class="afp_news_visibility afp_news_visibility_show" >Israeli troops shoot dead Palestinian at Gaza border: army</p></li><li><strong class="title">Washington (AFP)</strong><span class="date"> - 09/09/2018 - 17:49</span><p id="afp_news_7|doc-18z138-copy3" class="afp_news_visibility afp_news_visibility_show" >Trump salutes Kim for N.Korean parade without nuclear missiles</p></li><li><strong class="title">Khokha (Yemen) (AFP)</strong><span class="date"> - 09/09/2018 - 16:20</span><p id="afp_news_7|doc-18z0ir-copy2" class="afp_news_visibility afp_news_visibility_show" >84 dead in fighting in Yemen's Hodeida after talks fail</p></li><li><strong class="title">Nouakchott (AFP)</strong><span class="date"> - 09/09/2018 - 16:03</span><p id="afp_news_7|doc-18z06m-copy5" class="afp_news_visibility afp_news_visibility_show" >Mauritania ruling party pulls ahead in vote: electoral commission</p></li><li><strong class="title">Geneva (AFP)</strong><span class="date"> - 09/09/2018 - 13:43</span><p id="afp_news_7|doc-18y9gp-copy3" class="afp_news_visibility afp_news_visibility_show" >UN urges Egypt to reverse 'unfair trial' death sentences</p></li></ul>
    </div>
    <a  id="header_slider_next" class="w10 left slider_control slider_control_next"><span></span></a>
  </div>
</div><div id="header_search" role="search" class="block block--search block--search-form right relative">
        <form class="search-block-form" action="/en/news/15/new-iphones-aim-momentum-sputtering-smartphone-market-doc-18x89q2" method="post" id="search-block-form" accept-charset="UTF-8"><div>  <h2 class="invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="apachesolr-autocomplete unprocessed form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-euG14yN6ZnEO3_KAY3q3wZbV9ZCjv_o8Uy1blVU82HI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></form></div><nav id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu">
          <ul id="nav">
      <li class="first leaf"><a href="/en/news-hub">The News</a></li>
<li class="expanded"><a href="/en/about">The Agency</a><ul class="nav_submenu "><li class="first expanded"><a href="/en/about">About</a>
								<ul class="nav_subsubmenu "><li class="first leaf"><a href="/en/agency/management-team">AFP management</a></li>
<li class="leaf"><a href="/en/agency/afp-dates">AFP in dates</a></li>
<li class="leaf"><a href="/en/agency/about/afp-numbers">AFP in numbers</a></li>
<li class="leaf"><a href="/en/agency/about/afp-world">AFP in the world</a></li>
<li class="leaf"><a href="/en/agency/about/afp-pictures">AFP in pictures</a></li>
<li class="leaf"><a href="/en/agency/charter">AFP Charter</a></li>
<li class="leaf"><a href="/en/annual_report_2016">Annual report</a></li>
<li class="last leaf"><a href="/en/agency/subsidiaries">Subsidiaries</a></li>
</ul></li>
<li class="leaf"><a href="/en/agency/awards">Awards</a></li>
<li class="leaf"><a href="/en/agency/press-releases-and-newsletter">Press releases and newsletter</a></li>
<li class="last leaf"><a href="/en/agency/medialab">Medialab</a></li>
</ul></li>
<li class="expanded"><a href="/en/products">Products</a><ul class="nav_submenu "><li class="first leaf"><a href="/en/products">Products and services</a></li>
<li class="last leaf"><a href="/en/products/partners">Partners</a></li>
</ul></li>
<li class="last leaf"><a href="/en/inside-afp">Inside AFP</a></li>
    </ul>
    <div id="nav_mobile_btn" class="">
      <i class="nav_mobile_btn_icon"></i>
    </div>
    </nav>
      </div>
    </div>
  </div>
</header>

<div class="line">
  <div class="container ">
    <h2 class="element-invisible">You are here</h2><div id="breadcrumb" class="line hidem"><a href="/en">Home</a></div>            <!-- principal column -->
<div class="twocol w66 left mb2  pr2 pa0m">
    <!-- CONTENT column -->
    <div id="contentcol">
    <div id="afp_news_15|doc-18x89q2" class="block block--afp-data-production block--afp-data-production-afp-data-production-prod-details afp_news_visibility  afp_news_visibility_show">
    
  
  <div class="line mb2">
    <h1 class="htitle txt45 txt25m txtblue bglightgrey line pa2   txtcenterm">News</h1>
  </div>

  
  <div class="article_content line linemam mb2">

    <!-- TITLE + CHAPO -->
    <h3 class="htitle txt36 txtblack mb2  ">New iPhones aim for momentum in sputtering smartphone market</h3>

    <div class="line mb2 hideXL">
      <div class="  w33m left htitle txtgrey txt14 mt1" itemprop="datePublished">
        <span class="d">9</span>
        <span class="m">Sep</span>
        <span class="y">2018</span>      </div>
      <div class="addthis_toolbox addthis_32x32_style w66m left txtright ">
        <div class="addthis_sharing_toolbox"></div>
      </div>
    </div>

    <div class="w75 right txt12 txtlh18 txtblack txtjustify textcontent">
      
        <div class="line textcontent_img watermark">
				    <div class="w50 left mr1" >
					    <img src="/sites/default/files/nfs/diff-intra/english/shared/top/5311a681ba0b5f335dabcd5c5cdabf8e90ff9c17.jpg" class="w100" />
					    <span>AFP/File / Josh Edelson</span>
					    <span class="copyright_under"><strong>Apple is expected to release an upgraded version of its premium iPhone X, which was unveiled last year by CEO Tim Cook</strong></span>
				    </div><p>Apple is set to unveil new iPhones, aiming to gain fresh momentum in the premium segment of a global smartphone market showing signs of fatigue.</p><p>In its usual secretive style, Apple has remained mum about revelations planned for Wednesday's event at its spaceship campus in Silicon Valley, but the timing fits its pattern of annually introducing new iPhone models.</p>
			  </div><p>Speculation includes talk that Apple will introduce three new iPhone models, infusing some with features from a premium iPhone X that debuted last year with a $1,000 price tag.</p><p>While the iPhone has made Apple the world's most valuable company worth more than $1 trillion, it has slipped to third place among smartphone makers as Chinese-based Huawei has grabbed the number two spot.</p><p>Still, analysts say Apple has a formula that works with a loyal customer base and steady sales.</p><p>"There is nothing in their product line-up that isn't working for them in the premium segment of the market, so there is no imperative for them to break that mold," NPD analyst Stephen Baker said of Apple likely sticking with modest improvements in new iPhones this year.</p><p>"They gobble up most of the profits. I don't think they are under any pressure at all."</p><p>Technalysis Research chief analyst Bob O'Donnell agreed that Apple is fine with holding its niche in the market.</p><p>"Apple doesn't have to prove anything, other than that they are willing to segment the market more," he said, while pointing out that the company will likely be "offering a wider array of choices."</p><p>- Premium competition -</p>
        <div class="line textcontent_img watermark">
				    <div class="w50 right ml1" >
					   <img src="/sites/default/files/nfs/diff-intra/english/shared/top/adb93c38ea6df3c9fd1aa405c9ba8bb0f39270e6.jpg" class="w100" />
					   <span>GETTY IMAGES NORTH AMERICA/AFP/File / Drew Angerer</span>
					    <span class="copyright_under"><strong>Apple's priciest iPhones face competition in the premium segment from the Samsung Galaxy Note 9, unveiled in August</strong><br/></span>
				    </div><p>Samsung, the world's biggest smartphone maker, last month unveiled its latest flagship handset, the Galaxy Note 9, and next month Apple rival Google will hold an event at which it is likely to showcase new Android-powered top-end Pixel phones.</p><p>Google took to making its own smartphones to showcase the capabilities of the Android operating system that it makes available free of charge to handset makers. Android smartphones have come to dominate the market.</p>
			  </div><p>Apple's event comes with the global smartphone market largely saturated, without a major catalyst for sales ahead of a likely rollout of 5G, or fifth generation wireless networks, expected in 2019.</p><p>Research firm IDC expects worldwide smartphone shipments to decline 0.7 percent in 2018 to 1.455 billion units, with growth likely to resume as 5G devices become available.</p><p>"We still believe the smartphone market has some healthy growth in the years to come, although finding and competing in those markets and segments is increasingly more challenging," said IDC analyst Ryan Reith.</p><p>- Watching the watch -</p>
        <div class="line textcontent_img watermark">
				    <div class="w50 left mr1" >
					    <img src="/sites/default/files/nfs/diff-intra/english/shared/top/3a10a6b1e64aa09f07adf01a5752beea3150f00e.jpg" class="w100" />
					    <span>AFP/File / Josh Edelson</span>
					    <span class="copyright_under"><strong>A redesigned Apple Watch may also be released at a media event scheduled at the tech giant's California headquarters</strong></span>
				    </div><p>Apple has sold more than a billion iPhones since the first model was unveiled by late co-founder Steve Jobs in 2007.</p><p>The company is in the unique situation of controlling the hardware and software in its mobile devices, with content for users required to go through its App Store that takes a percentage of revenue.</p>
			  </div><p>Leaks and rumors have it that Apple plans to unveil three new iPhone models, including an improved version of the flagship X model released a year ago with a $1,000 price tag.</p><p>Apple is also expected to introduce a lower priced iPhone with some X features but a less expensive LCD screen.</p><p>The event may also include Apple Watch internet-connected wrist wear getting its first significant redesign since it debuted three years ago.</p><p>"I think that in the long run the watch will be a much larger business than people give it credit for; where Apple can iterate and grow," Baker said.</p><p>"Clearly products on your body have whole different business opportunity than products you carry around, like smartphones."</p><p>Apple chief executive Tim Cook has touted fitness and health features of the company's smartwatch, which dominates that market.</p><p>The culture-changing company behind the iPod, iPhone and iPad hit a historic milestone last month, becoming the first private-sector company to surpass $1 trillion in market value.</p><p>The landmark was the latest victory for Tim Cook, who faced skepticism when he took over as chief executive in 2011 from Jobs just before his death.</p><p>While Apple watchers wait for the company to wow the world with a surprise such as augmented reality glasses or an Apple car that drives itself, the company has ramped up the amount of money it makes selling online services and digital content to the vast sea of iPhone users.</p>    </div>

    <!-- META + SOCIAL -->
    <div class="article_content_meta w25 left pr3 pl3 hidem">
      <div class="article_content_date line mb2" itemprop="datePublished">
        <span class="d">9</span>
        <span class="m">Sep</span>
        <span class="y">2018</span>      </div>
      <div class="line mb2 addthis_toolbox addthis_default_style txw_v_addthis ">
        <span class="line mb1 " id="twx_v_twitter"><a class="addthis_button_tweet" tw:count="vertical"></a></span>
        <span class="line mb1" id="twx_v_facebook"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:action="like"></a></span>
        <span class="line mb1" id="twx_v_gplus"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></span>
        <span class="line mb1" id="twx_v_addthis_counter"><a class="addthis_counter"></a></span>
      </div>
    </div>
  </div>

  <div class="pagination_nextprev line mb2 ">
          <a href="/en/news/15/toronto-film-festival-looks-politics-and-sex-doc-18y6he2"
         class="btn prev  bgblue txtwhite ">
        Previous      </a>
            <a href="/en/node/10/tel%3A%2012024140600/tel%3A%2085228296200/tel%3A%2035722391589/node/node/41" class="btn  bgblue txtwhite ">
      Back to summary    </a>
          <a href="/en/news/15/getting-high-laos-opium-riddled-mountains-doc-17k2x71"
         class="btn next bgblue txtwhite ">
        Next      </a>
      </div>
</div>
    </div>
</div>

<!-- RIGHT column -->
<div class="rightcol w33 left mb2 ">
    <div class="panel-pane pane-block pane-bean-afp-map-teaser"   class="panel-pane pane-block pane-bean-afp-map-teaser">
  
    
  
  
<div  about="/en/block/afp-map-teaser" typeof="" class="entity entity-bean bean-afp-map worldmap_network line bglightgrey mb2 pa2">
    <h4 class="htitle txt30 w80 txtcenterm"><em>AFP&#039;s</em> worldwide <em>network</em> </em></h4>
    <p>The global network of Agence France Presse covers <strong>151 countries</strong></p>
  <a href="https://www.afp.com/en/agency/about/afp-world" class="hidem  right  bgwhite txt10 txtcenter txtgrey     btn plv prv">Find out more</a></div>
<a href="https://www.afp.com/en/agency/about/afp-world" class="worldmap_button hideXL">Find out more</a>
  
  </div>
<div class="panel-pane pane-block pane-bean-afp-block-contactez"   class="panel-pane pane-block pane-bean-afp-block-contactez">
  
    
  
  
<div  about="/en/block/afp-block-contactez" typeof="" class="entity entity-bean bean-afp-rich-block contact_block_blue line bgblue pa2 mb2 txt11">
    <h4 class="htitle txtcenterm txt30 txt20m txtblack mb1"><em>Contact</em> us </em></h4>
    <p class="line txt15">If you have <strong>news to share or a question, comment or suggestion,</strong> contact us via...</p>
  <ul class="contact_block_blue_list line mt2 uppercase txtbold txt12">
    <li><a href="https://www.afp.com/en/contact"  class="contact_block_blue_list_icon mail"><span class="text">MAIL</span></a></li><li><a href="https://www.facebook.com/AFPnewsenglish"  target="_blank" class="contact_block_blue_list_icon facebook"><span class="text">Facebook</span></a></li><li><a href="https://twitter.com/AFP"  target="_blank" class="contact_block_blue_list_icon twitter"><span class="text">Twitter</span></a></li>  </ul>
</div>

  
  </div>
</div>
  </div>
</div>

<div class="line">
  <footer id="footer" role="banner">
      <style>
    .footer_affiliates_list li.affiliate_0 span {
    background: transparent url("/sites/default/files/block/201609/afpaffiliate1.png") no-repeat scroll 0% 0%;
  }
    .footer_affiliates_list li.affiliate_1 span {
    background: transparent url("/sites/default/files/block/201609/test0.png") no-repeat scroll 0% 0%;
  }
    .footer_affiliates_list li.affiliate_2 span {
    background: transparent url("/sites/default/files/block/201609/afpaffiliate1.png") no-repeat scroll 0% 0%;
  }
  </style>
<div  about="/en/block/afp-footer-main" typeof="" id="footer_affiliates" class="entity entity-bean bean-afp-footer line bgblack">
      <div class="container">
    <div class="w15 left hidem">
          </div>

    <div class="w40 left">
            <div class="w80 w100m txtcenterm pa1m txtcenter left footer_socials footer_socials_subtitle"><p><img class="img_margin" border="0" height="31" src="https://www.afp.com/communication/contact/icones_AFP_RS.png" usemap="#Map" width="433"><map id="Map" name="Map"><area coords="10,-1,47,37" href="/en/contact" shape="rect" > <area coords="51,1,88,35" href="https://twitter.com/AFP" shape="rect" target="blank"> <area coords="94,0,130,34" href="https://www.linkedin.com/company/afp" shape="rect" target="blank"> <area coords="137,1,182,33" href="https://www.youtube.com/user/AFP" shape="rect" target="blank"> <area coords="192,1,222,31" href="https://plus.google.com/+AFPnewsagency" shape="rect" target="blank"> <area coords="228,-1,259,30" href="https://www.facebook.com/AFPnewsenglish" shape="rect" target="blank"> <area coords="266,1,302,30" href="https://www.instagram.com/afpphoto/" shape="rect" target="blank"> <area coords="313,0,344,30" href="https://fr.pinterest.com/afpphoto/" shape="rect" target="blank"> <area coords="352,1,391,30" href="http://www.dailymotion.com/afpenglish" shape="rect" target="blank"> <area coords="395,1,429,30" href="http://afp-photo.tumblr.com/" shape="rect" target="blank"></map></p>
</div>
      
    </div>
    <div class="w60 right">
      <h5 class="left w100m pl1 pr1 txt15 txtcenterm txtcenter"><div class="field field--name-title-field field--type-text field--label-hidden"><div class="field__items"><div class="field__item even">Subsidiaries</div></div></div></h5>
      <ul class="footer_affiliates_list">
        <li class="affiliate_0"><a href="http://www.afp.com/de"  target="_blank"><span></span>AFP Gmbh</a></li><li class="affiliate_1"><a href="http://www.sid.de"  target="_blank"><span></span>Sport Informations Dienst</a></li><li class="affiliate_2"><a href="http://www.afp-services.com/"  target="_blank"><span></span>AFP-Services</a></li>      </ul>
    </div>
  </div>
</div>    <div id="footer_about" class="line bglightgrey">
  <div class="container">
    <style>
  .footer_about_illustr {
    background: transparent url("/sites/default/files/block/201511/logo-footer.png") left center no-repeat !important;
  }
</style>
<div  about="/en/block/afp-footer-about" typeof="" class="entity entity-bean bean-afp-rich-block">
      <div class="w33 left footer_about_illustr hidem">&nbsp;</div>
  <div class="w33 left mb2 pr2 pa0m txtbrown txt14 pa2m ">
    <h6 class="txt14 txtgrey txtbold mb2 txtcenterm">About AFP</h6>
    <p><b>AFP</b> is a global news agency delivering fast, accurate, in-depth coverage of the events shaping our world from conflicts to politics, economics, sports, entertainment and the latest breakthroughs in health, science and technology.&nbsp;</p>
  </div>
</div>
<div id="block-menu-menu-footer" role="navigation" class="block block--menu block--menu-menu-footer w15 w100m left mb2 txtbrown txt14 ma0m">
      <h6 class="txt14 txtgrey txtbold mb2 txtcenterm bgwhitem pa2m" >Useful links</h6>
      <ul>
    <li class="w33m leftm txtcenterm"><a href="/en/privacy-policy">•  Privacy Policy</a></li>
<li class="w33m leftm txtcenterm"><a href="/en/legal-information">• Legal information</a></li>
<li class="w33m leftm txtcenterm"><a href="/en/terms-use">• Terms of use</a></li>
<li class="w33m leftm txtcenterm"><a href="https://www.afp.com/sites/default/files/2017-07-07_neighbouring_rights_of_news_agencies.pdf">•  Neighbouring rights of news agencies</a></li>
<li class="w33m leftm txtcenterm"><a href="/en/contact">•  Contact us</a></li>
<li class="w33m leftm txtcenterm"><a href="/en/sitemap">•  Site Map</a></li>
  </ul>
</div><div id="block-menu-menu-blogs" role="navigation" class="block block--menu block--menu-menu-blogs w15 left mb2 pl2 pa0m txtbrown txt14 hidem">
      <h6 class="txt14 txtgrey txtbold mb2 txtcenterm">Our Blog</h6>
      <ul>
    <li><a href="https://correspondent.afp.com" target="_blank">Correspondent</a></li>
  </ul>
</div>
<div id="block-menu-menu-partners" role="navigation" class="block block--menu block--menu-menu-partners w20 w100m right pl4 partners_right mb2 pa0m ma0m txtbrown txt14">
      <h6 class="xt14 txtgrey txtbold mb1 txtcenterm bgwhitem pa2m">Partners</h6>
      <ul>
    <li class="w50m mb1 leftm txtcenterm"><a href="/en/products/partners/business-wire"><img src="/sites/default/files/logo_businesswire_0.png">Business Wire</a></li>
<li class="w50m mb1 leftm txtcenterm"><a href="/en/products/partners/news-press"><img src="/sites/default/files/logo_newspress_0.png">News Press</a></li>
  </ul>
</div>
  </div>
</div>  </footer>
  <div class="hidem"></div>
</div>

<div class="popup_overlay"></div>
<div id="popup" class="popup_container hide">
  <div id="popup_content" class="popup_content"></div>
  <a href="#" class="popup_close">close</a>
</div>
  <script src="https://graphics.afpforum.com/vendors/pym/pym.v1.min.js"></script>
<script src="https://www.afp.com/sites/default/files/js/js_NCSyMjf-sl6XepvjczYPL7p7axBI4FQuVU48Fi2QH24.js"></script>
</body>
</html>
